tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Лабораторная работа. Разработать
Лабораторная работа. Разработать программу для определения взаимного расположения Полукруга и прямоугольника, и определения кол-ва точек их пересечения. Желательно хотя бы минимальные пояснения по программе.
Amilina11
2 11.09.2020 01:28
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Julia13662004
21.07.2019 15:40
Мы проходили тему программирование и я не поняла тему ну мы там в столбик писали program uar begin write readln end. нужна такоё 1) f=x^3+2/y 2)f=(a+b)^2/a-1...
з1з1
21.07.2019 15:50
Программа шести лепесткого цветка в логомирах 3.0...
nacny2016
03.03.2022 23:10
НА Pyton Верные роботы Бориса Ивановича выстроились перед ним в шеренгу. Он выбирает тех, кто сегодня будет красить школьный забор. Остальные сыграют в футбол. Борис...
Gumashova
03.03.2022 22:53
ПАСКАЛЬ ЛЕГКИЙ var s,n: integer; begin s := 2; for n := 2 to 5 do s := s + n*2; writeln(s); end. Найдите S паже...
hilka2
03.03.2022 22:48
При переходе на локальную учетныю запись сохранятся ли данные?...
даша3634
21.09.2019 21:40
Информатика 7 класс. известно, что а кг яблок стоит b руб. составьте программу, вычисляющую цену k кг яблок. значения переменных a, b, k ввести с клавиатуры....
иван1159
21.09.2019 21:40
Написать програмку на c++, которая рандомно выводит одно число от 1 до 10. !...
Lumperz
13.04.2020 14:14
Как стать популярным в лайке? ...
Диана1еее
13.04.2020 14:13
Як виглядатиме команда, що створює вікно сірого кольру?...
G89
13.04.2020 14:13
3.Напишите команды гиперсылок?...
Популярные вопросы
Кран поднимает чугунную плиту объёмом 2,5 м3 на высоту 5 м.Какую...
1
Выбери и запиши наименьшую из десятичных дробей: 6,7;7,4;7,1;9,5....
3
У какого слова неверно определены морфологические признаки идущему...
3
Важіль знаходится в рівновазі під діею двох сил. перша сила 4Hа...
1
Обособление несогласованных определений 3. Воздух густой с привкусом...
2
Определи координаты точек пересечения графиков функций y=x2−1,2x...
2
Який вигляд має формула для обчислення відносного видовження?...
1
речовини калій хлорид, хлоридна кислота, натрій гідроксид. як...
2
Как называют церковь каторая стоит на острове Кижи...
1
Комплекс заходів спрямований на збереження та поліпшення земельних...
3