tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
ПАСКАЛЬ ЛЕГКИЙ var s,n:
ПАСКАЛЬ ЛЕГКИЙ var s,n: integer;
begin
s := 2;
for n := 2 to 5 do
s := s + n*2;
writeln(s);
end.
Найдите S паже
Gumashova
1 03.03.2022 22:53
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Тупойшкольник0
05.06.2019 16:20
1) в массиве из 11 действительных чисел, введённых с клавиатуры, найти номер первого положительного элемента и выдать на экран этот элемент или сообщение о том, что...
Gusuanskiy
23.12.2021 00:29
Реферат на тему “Разработка игр” - выбрать игру, описать техническую составляющую: движок, идея, прочее. Общий план разработки любой игры....
lydmilagerasim
18.12.2020 14:02
ПЕРЕПИШИТЕ НА ЯЗЫК ПИТОНА var n, s, k, g: integer; begin s:=0; readln(n); for k:=1 to n do begin readln(g); if (g mod 3 = 0) then s:=s+1; end; writeln(s); end....
знайчушка
18.12.2020 14:02
Перечислите свойства множества целых чисел , представимых в компьютере 1)неограниченно 2)ограниченно 3)дискретно 4)кончено 5)бесконечно...
HackFox
18.12.2020 14:01
ів за призначенням презентації бувають...
olesyasa1
12.07.2019 00:30
Составить программу,которая формирует список l, включив в него по одному разу элементы,которые входят одновременно в оба списка l1 и l2. pascal abc.net...
LisuNYfka3
07.08.2019 03:20
Дан массив действительных чисел, размерность которого n. подсчитать, сколько в нем отрицательных, положительных и ну левых элементов....
viktoria168
01.05.2020 15:19
ЛИТЕРАТУРНЫЕ ПРОИЗВЕДЕНИЯ где есть личная святыня для автора аргументы,...
vikasivak02p08wjc
01.05.2020 15:19
Конспект по теме кремний и его соединения...
MorficTV
01.05.2020 15:19
Розвязать рівнняня х^4+7х^2 - 18=0...
Популярные вопросы
Өлеңде Қазақстан халқының өмірі қалай суреттелген. Мәңгілік ел...
1
8•8•6•6•6•6•2•5•5 помагите...
3
ЖАЗЫЛЫМ 5-тапсырма. Қазақ халқының талғамын танытатын киімүлгілері...
3
Определи растение на рисунке, используя дихотомический ключ. ответ...
1
Почему древние греки,римляне и китайцы относились к кочевникам...
1
Вставьте пропущенные слова Клетки листьев сфагнума двух видов:1)удлиненные...
1
Напиши что нового узнала про эстафетный бег и на сколько ты себя...
2
Упражнение 45 спишите встовляя ропущенные буквы...
1
Все ли животные могут слышать...
2
It is boring in Alaska as there is winter all the Trueyear.If...
2