tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Кумир. Напишите программу для
Кумир. Напишите программу для кумира .
moonlight121
1 31.05.2023 21:02
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
shkolnig2013
18.05.2020 09:28
1)Какая переменная x, y имеет значение после выполнения следующей серии операторовx:=2;y:=x*2;y: =5*x;x: =abs(y):write( x= ,x, y= ,y);a) x =6 y=-6b) x=2 y=-2c) x-4 y= -4d)...
lassdeavs
18.05.2020 09:28
Что означает этот тип данных: DATETIME, Date,VARCHAR,TEXT,CHAR,INT,TIME DOBLE...
ponia
18.05.2020 09:18
Не могу написать псевдокод к данной задаче: const N = 10; m = 8; var a: array[1..N, 1..m] of integer; k, max: integer; i, j: integer; b: array[1..m] of integer; begin randomize;...
povorovak
01.10.2019 09:38
Разложите по числа12056725,34718516,5120,572017,2301210763...
kymbat2016
01.10.2019 11:10
Вязыке запросов поискового сервера для обозначения логической операции или используется символ | а для логической операции и символ & .пироженое& выпечка-5100 пироженое-6500...
Ритаforever
01.10.2019 09:43
Как в python перевести число из 16сс в 10сс? ...
yanamosijchuk
01.10.2019 09:45
Евгению предстоит долгая поездка в поезде.чтобы скрасить длинную поездку,он решил закачать в память телефона свой любимый сериал,но до отправления поезда осталось 20 минут...
Malina235
01.10.2019 09:47
Можно ли утверждать информационный процесс связанные с жизнью человека примеры...
kotyaraasm
01.10.2019 09:49
Выясните значение слова «эмерджентность». какое отношение оно имеет к теме, рассматриваемой в этом параграфе?...
jolydolf12
01.10.2019 09:52
1)что такое информационные ресурсы? 2)что такое образовательные информационные ресурсы? 3)что относиться к образовательным информационным ресурсам?...
Популярные вопросы
Бассейннің көлемі 540 м3. Бассейндегі су бірінші құбырмен 12 сағатта, ал...
3
1.Жүгірудің түрлерін ата 1.жүгірудін тұрлерін ата 2.Орта қашықтыққа жүгіру...
3
Русская литература 9 класс. Можно мне хотя бы на это ответ НАДО...
1
Легенда об эзопе найти в ней части текста повествования...
3
1. Яку потужність розвиває механізм, коли за 1хв виконується робота 360Дж?...
1
Биомасса пирамидасы көмектесіңдерш...
1
Как вы понимаете термин уровни организации жизни ?...
2
В треугольнике АВС угол С равен 90°, СН - высота, АВ=100, sin A=4/5. Найдите...
1
Надо описать любой лес.план:1.тип экосистемы в лесу2.характеристика леса3.шесть...
1
4 На координатной прямой отмечены числа а иь. Отметьте на прямой какую-нибудь...
1