tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как в програме paskal
Как в програме paskal abc записать стихотворение из 8 строчек лесенкой ?
арина256545
3 27.05.2019 11:10
5
Ответы
vladazheleznova06
24.06.2020 11:40
Program PR_1;
begin
writeln('y');//выводит текст на экран
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
end.
ПОКАЗАТЬ ОТВЕТЫ
saveliy8
24.06.2020 11:40
Пиши как обычно только когда строчка заканчивается нажимай Enter+4 Пробела
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
кобра453
29.08.2019 00:30
Работа в паскале составьте таблицу значений функции y=2x+5 с шагом 2...
ShurenkoPasha12
13.09.2019 22:30
1.массив задаётся случайным образом в диапазоне от 1 до 10. количество элементов массива равно 15. найти максимальный элемент массива. 2.массив задаётся случайным образом в диапазоне...
ermoloffalexan
10.07.2019 23:10
Вячейке e4 находится формула ($c$3+c5) /d6. как она изменится при переносе этой формулы в ячейку f7; d8....
lolik22888
16.11.2020 17:16
Сколько байт в одном петабайте в двоичной системе исчисления?...
moxowa81
16.11.2020 17:18
Определите сколько существует различных наборов переменных x1, x2, x3, x4, x5, x6, при которых выражение истинно?not(x1 and x2) and not(x2 and x3)and not(x4 and x5) and not(x5 and...
berteret6
16.11.2020 17:19
Дано :мощность алфавита N=256 , информационный объем сообщения 1200 бит Сколько символов содержит сообщение ?...
DVD123456789
16.11.2020 17:32
Напишіть СЛОВЕСНИЙ алгоритм до задачі: Знайти периметр трикутника за формулою Р=a+b+c та результат вивести на екран. Де a, b, c- сторонитрикутника та іх значення вводяться з клавіатури....
nastyabulgakov1
12.06.2019 18:30
Program primer_1; var v,a,b,c,r,h: real; var num: integer; begin writeln( введите значение num ); writeln( num= ); readln(num); case num of 1: writeln( введите значения a,b,c );...
Катерина26121
12.06.2019 18:30
Чему равен десятичный эквивалент восьмеричного и шестнадцатеричного числа 1011 подробно...
Zhanelka1028
10.03.2021 14:29
¡! Это инфознайка 5-7 класс...
Популярные вопросы
1.Покоя 2.Невесомости3.Перегрузки4.Равномерного движения вверх хелп...
2
Вы знаете что делать,и надеюсь на вашу отмечу как лучший ответ...
3
В классе число отсутствующих учеников равно 1/4 числа присутствующих. После того,...
2
1. Когда энергия падающего фотона в 2 раза больше работы выхода, то задерживающеенапряжение...
3
Сколько граммов водорода нужно для получения 180 гр воды?...
3
B рекаВСоставь два правила: подбери к началу каждой фразыПродолжение фразыустанавливаетна...
3
Расмотрим 200 – значное число „12361236...1236“. Какова цифра единиц произведения...
1
2 вопроса Буду благодарен!...
1
Основою піраміди є прямокутний трикутник з катетами 6 см и 5 см. Знайти об, єм...
2
2. придумай вопрос. рассказ простоквашинск и его жители. 1.простой вопрос 2.уточняющий...
2
begin
writeln('y');//выводит текст на экран
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
writeln(' y ');
end.