tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как в pascal ABC.NET скачивать
Как в pascal ABC.NET скачивать файл с облака, считывать его , по необходимости редактировать его, если файл изменен - то загрузить на облако
КлубВинксРоссия17
3 26.04.2020 20:15
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
muratowaasya
05.07.2019 17:10
Pascal abc пишет, что ошибка в 16 и 19 строке: 1. program qq; 2. var x, y, z, c, a, b: real; 3. begin 4. writeln( введите стоимость билета бизнесс-класса: ); 5.readln(x); 6. if...
BinoKLI
20.05.2021 08:53
решить все 3 задания по информатике =)...
МасенькаЗайка
20.05.2021 08:53
ЗАДАНИЕ 1 Написать программу для решения задачи на Паскале. Дана строка, содержащая текст на русском языке: «Человек без сомнений должен обязательно вызывать сомнения у окружающих»....
denisshirockow
20.05.2021 08:54
Как создать функцию на JavaScript? a. function=myFunction () b. function myFunction () c. function:myFunction () d. function-myfunction()...
Dollyy
20.05.2021 08:56
Пусть задана матрица А размерностью 3*4 из действительных чисел. Найти наибольший элемент в третьей строке данной матрицы. Входные данные для элементов матрицы задайте самостоятельно....
Vika32ytr4
20.05.2021 08:56
Количество идентификаций: 4 Он разработан таким образом, чтобы его было легко читать, и он не оказывает негативного воздействия на глаза. Ноутбук инструмент беспроводной связи...
ocreater
21.01.2020 11:51
20 вывести на экран отрицательные целые числа больше - 90 ...
крошкакартошка14
23.10.2020 07:37
3. Процессордың негізгі мүмкіндіктерін жазыңы...
squarenq
23.10.2020 07:37
#1 сколько бит потребуется для кодирования монохромного четырех цветного изображения? (с полутонами серого) #2 если пиксель будет только в двух состояниях: светится - не светится,...
Ann1122331
23.10.2020 07:37
У меня задание по информатике связанное со слиянием документов ( я в этом уже разобрался). Мне нужно составить таблицу по типу табеля с оценками и тд. На фото показан собственно...
Популярные вопросы
Ежи родятся слепыми беззубымисинтаксический разбор ...
2
4/9 ящика с яблоками весят 48 кг. сколько весит весь ящик ...
3
7класс план описание положения материка австралия 1. название материка, его...
1
Сочинение-рассуждение на тему нужно ли самообразование?...
3
Найдите периметр равнобедренного треугольника если его основание равно 7 а...
2
Дописать: среди дня, от жаркого дня,от жаркого было тихо морозно...
3
Яку справу доручив граф де ресто гобсекові та дарвілю? ...
3
4сынып қазақ тілі 155бет 35 жаттығу...
2
Что слышит гаврила в порту? что общего между воспитанием города гаврилой и...
1
Влаборатории проводилось несколько вариантов скрещивания мух: а) серые×серые...
2