Как составить программу которая выводит на экран заданное слово с добавленными пробелами между символами

adweafd adweafd    1   02.06.2019 06:50    5

Ответы
Grisha222 Grisha222  01.10.2020 17:01
Var s,s1:string;
n,i:integer;
begin
writeln ('введи слово');
readln (s);
for i:=1 to length (s) do
write (s[i],' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика