tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Как на языке Паскаль будет записано
Как на языке Паскаль будет записано условие x кратно Мне нужно..
natashalife
2 11.05.2020 17:47
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
romakirill1999
29.07.2019 16:50
1) верно ли что, подходы к решению одинаковых правовых проблем одинаковы в разных странах. выберите один ответ: верно неверно 2)информационное право - это комплексная...
azimovroma2018oyopk2
29.07.2019 16:40
Написать в словесно формульном представлении алгоритм определения большего из 2 чисел a и b...
Ravshanbekovna
29.07.2019 16:40
Дано двузначное число. вывести число, полученное при перестановке цифр исходного числа. паскаль , вместе с блок схемой , хотя бы условия для нее, а схему начерчу сама,...
Ленка111545
29.07.2019 16:40
Размер картинки 150x40 кол-во цветов 16 найти: объём этой картинки ,это все в мб,найти скорость передачи данного объёма если данное изображение передаётся за 5 сек...
PrivPomogite
29.07.2019 16:40
Что такое развёрнутая форма записи числа...
Динара010
29.07.2019 16:30
Логическая . найдите закономерность и запишите следующее значение ряда: , бельгия, венгрия, голландия, …....
Артем15227897
29.07.2019 16:30
Исправите ошибку в программе program zagadki2; var a, b, c, d: string; begin cls; writeln( , я программа, загаывающая загадки ); writeln( будешь отгадывать ? ); readln(a);...
aizhan05
29.07.2019 16:20
Синформатикой! : составьте программу для нахождения среднего арифметического нечетных двузначных чисел в кумире. вы моя последняя надежда....
yokofoku
29.07.2019 16:20
Составьте программу рисования квадрата с вершинами лежащим на осях координат координаты одной из вершин (0; 11)...
artyommakarov1
29.07.2019 16:20
Найти наименьший член последовательности a(n)=m²-5m+1, где n меняется от 1 до k. нахождение меньшего значения организовать с функций....
Популярные вопросы
Сенкан про Петра Шрама до іть...
3
* 1 Choose the correct options. Radio-controlled cars is/are operated...
1
Какой персонаж из рассказа детство максима горького вам понравился...
2
У саду ростуть вишні, черешні та яблуні. Вишні становлять 28%, яблуні...
2
Скласти сенкан до образу Сантьяго Алхімік ...
1
Сложи сравнительную таблицу Рыцарская и городская средневековая...
2
2. На рис. 6 точка О-центр кола. Знайдіть кути трикут АОВ...
3
Построить график уравнения x+y=2...
1
6. Дайте письмово відповідь на питання «Які цілі ставить Олег Ольжич...
3
У колі із центром О проведено діаметр КВ та хорди ВС і ВD так,що...
3