tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Изучите скрипт и составьте
Изучите скрипт и составьте алгоритм интерфейс программы, скрипт словесный алгоритм с сором
РамзанМагомадов555
3 12.05.2020 08:13
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
юлик011084
30.11.2021 13:22
Если число 222 в системе счисления с основанием х равно десятичному числу 114 если число 103 в системе с числения с основанием х равно десятичному числу 364 ОЧЕНЬ СКОРО СДАВАТЬ...
Егор02121
30.11.2021 13:22
3. На рисунке приведена траектория движения робота-пылесоса. Сколько метров он проехал, если внешняя сторона квадрата равна 8 метрам, а расстояния между ближайшими соседними параллельными...
рот40
30.11.2021 13:18
Выберите функцию которая не использует условие в аргументе...
Bon2000
28.04.2020 16:29
Заполнить двумерный массив целыми числами из интервала [-5,5] найти сумму элементов массива делящихся нацело на 5 расположенных в нечетных строках верхнего треугольника Pascal...
Boi11
28.04.2020 16:29
Определите, что будет напечатано в результате работы следующей программы. var s, k: integer; begin s := 3; for k := 16 to 19 do s := s * 2; writeln(s); end....
эльмира156
28.04.2020 16:29
составить программу ввода и вывода массива: 5, -2, 3, -6, 7, 9, -4, 8, 1, 2, 7, -3...
mkatty2910
28.04.2020 16:29
сделать в С++. Дан массив, состоящий из N элементов. Найти и вывести на экран максимальный и минимальный элемент массива, их сумму и произведение....
sndzhychayana
25.05.2019 16:50
1) разработайте программу,запрашивающую у пользователя длины обеих катетов прямоугольного треугольника,и выводящую на экран гипотезу по формуле пифагора 2)запросите у пользователя...
Изачка
05.05.2020 23:04
У исполнителя Утроитель две команды, которым присвоены номера: 1. прибавь 1 2. умножь на 3 Сколько есть программ, которые число 1 преобразуют в число 20? *можно без решения*...
Тёна333
05.05.2020 23:04
Скласти программу алгоритму знаходження суми додатних чисел, перше з яких дорівнює 50, кожне наступне на 8 менше від попереднього. Виконайте алгоритм....
Популярные вопросы
Устав такі знаки дій, щоб рівності стали істинними 15 3 =20 4...
3
Составить слова из букв: 1 utirgar 2 nlaigwegli 3 beli...
1
Как вы думаете влияет ли абсолютная высота территории на скорость ее изучения...
3
Решить неравенство 4(2а-1)-3(а+6) а...
1
Найти безударную гласную в тексте в. солоухин что с тобой мы друг другу сказали...
3
Вставь одинаково звучащие предлоги и приставки. между предлогом словом вставляй...
3
Твір на тему: суспільство в якому я хочу жити. буду вдячний.твір приблизно 1-1.5...
1
Пунктуационный разбор предложения порядок разбора покажите пример на любом предложении...
1
Розповідь про тіма який грав у футбол 10 речень...
1
Сколько времени потребуется велосипедисту что бы проехать 60 км,если скорость...
2