tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
информатика, составить
информатика, составить программы по всем заданиям на фото по Pythony(обязательно Python) Задания:2, 3,57,58
falala1
3 25.04.2021 20:58
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Anastasii03
15.05.2020 15:53
РЕБЯТА УМОЛЯЮ НУЖНО ОЧЕНЬ ОЧЕНЬ У исполнителя Альфа две команды, которым присвоены номера:1. прибавь 4;2. раздели на b(b — неизвестное натуральное число; b ≥ 2).Выполняя...
thedvoichnik
15.05.2020 15:53
Определите, что будет напечатано в результате работы следующей программы. Var s,k: integer; Begin s:=1; for k:=1 to 5 do s:=s*k; write (s); End...
muzaka
07.10.2019 20:40
Надо написать программу по данному натуральному n вычислите сумму 1^2+2^2++n^2. входные данные вводится единственное натуральное число n, не превосходящее 100 выходные данные...
wewewewwe
07.10.2019 20:40
Заполните массив случайными числами в диапазоне 20..100 и подсчитайте отдельно число элементов с четными и нечетными значениями...
AlenaRayskaya
14.04.2020 14:45
Определить количество работников, заработная плата которых за месяц с номером 1 составила больше 6000 руб. Как примерно надо сделать показано на фотография...
поля875
14.04.2020 14:45
Необходимо вычислить в Excel 905:38 . Запись в MS Excel выглядит следующим образом:...
saryglarSayan
14.04.2020 14:45
Вычисли значение математического выражения в MS Excel: (54+191)−2(74:(8+10)). (ответ округли до сотых)...
Данил30576
19.05.2019 21:50
Антивирусные программы, плюсы и минусы, составить небольшую таблицу о каждой программе и написать ее + и -...
lyubov130906
03.09.2019 16:00
ответ соедини по линейки карондошом три точки 1,2,3. какая фигура получилась? измерь каждую сторону ,результат изиерений запиши на чертеже...
shapo2005
03.09.2019 16:00
Молярная концентрация раствора,4 л которого содержат 0.8 сульфата железа 3 валентного, составляет...
Популярные вопросы
Прослушайте текст 2 раза и перескажите близко к тексту от лица местного...
3
Тся или ться в конце глоголов спишите отправляется в дорогу отправля тся...
3
Подбирите синонимы антонимы к словам большой крассивый...
3
)твои полож. качевства? 2)твои отрицательные качества? 3)как вы изменилися...
3
Вставьте пропущенные гласные, применяя правило. напишите слова и выделите...
3
Внешняя и внутренняя политика аблайхана...
2
Черты характера дона кихота, и цитаты, их...
1
Нужно найти квадрат наибольшего из двух чисел?...
2
Эпизоды, в которых раскрывается образ гринёва....
2
Что произойдёт,если в листве нет фосфора...
1