tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Информатика программирование
Информатика программирование
daravill1
3 26.04.2020 11:29
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
hakimullinaale
01.06.2019 09:10
Напишите программу для паскаля: для нахождения делителей числа n и их суммы с цикла while...
mbolzhatova
01.06.2019 09:10
Назовите исполнителей следующих видов работы : уборки мусора во дворе; перевозки пассажиров; выдачи заработной платы ; приема экзаменов; сдачи экзаменов; обучения детей в школе.попробуйте...
annasummer12201
14.05.2020 17:15
Х:=1; у:=х-2; for i:=1 to 3 do begin if y 3 then x:=x+4 else x:=x+3; if x 7 then y:= y+1 else y:=y-2; end ; y:=y+x; writeln(y);...
Annetaolk963
14.05.2020 17:15
Определите количество листов Которая понадобится печать проекта зделайте...
Lloid1612
14.05.2020 17:15
Как называется алгоритм, в котором команды выполняются последовательно, в том порядке, в котором они записаны? циклический вс линейный разветвляющийся 2. Как еще называется вс алгоритм?...
linalinalogin
14.05.2020 17:12
информатика, выбрать 1 вариант из предложенных...
врошдщ
20.08.2020 17:00
с готовым ответом Нужно было решить с само дерево решать умею, но остались вопросы. 1.почему нужно начинать с отрицания и можно ли скобку( L & B) начать как true? 2.внизу,где...
Danchik2046
22.12.2020 20:49
в бутылке стакане кувшине и банке находятся молоко лимонад квас и вода известно что вода и молоко не в бутылке сосуд с лимонадом стоит между кувшином и сосудом с квасом в банке не...
солнышко267
22.12.2020 20:49
Разработайте скрипт на языке PowerShell, выводящий на экран повторяющиеся строки файла, имя которого указано в командной строке. Отсеивать повторения не требуется....
Шамиль1233
22.04.2020 11:23
Запишите на языке Паскаль алгоритм решения задачи о графике тренировок спортсмена. Спортсмен приступает к тренировкам по следующему графику: в первый день он должен пробежать 15 км;...
Популярные вопросы
Учитывая, что валентность брома в бромидах равна одному, определите валентности...
1
Определите валентность брома в следующих соединениях, если валентность фтора равна...
2
Перечислите элементы, атомы которых имеют постоянную валентность, равную а) I,...
2
Определите валентность хлора в следующих соединениях: а) Сl2O, б) КСl, в) АlСl3,...
3
Определите валентность фосфора в следующих соединениях, если валентность фтора...
2
Элемент, атомы которого всегда двухвалентны 1) Н 2) S 3) Ва 4) Fe...
3
Массовая доля азота равна 35% в соединении 1) NH4NO2 2) NH4NO3 3) KNO3 4) NaNO3...
3
Массовое отношение химических элементов в карбиде кальция СаС2 равно 1) 10:3 2)...
1
Элемент, атомы которого всегда одновалентны 1) N 2) К 3) Са 4) Сl...
3
Элемент, атомы которого могут иметь валентности II, IV, VI 1) S 2) N 3) Si 4) О...
1