tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Инфа Составить программу для
Инфа Составить программу для задачи блок-схему:Найти периметр и площадь прямоугольного треугольника по заданным длинам двух катетов а и в
witerold
3 21.12.2020 21:29
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Natasha183038
17.09.2021 05:05
5. Определите результат работы программы var sk: integer begin S = 0; for k:= 12 to 15 do ѕ a s + 13 writeln(s) end 6. Запишите алгоритм, под управлением которого...
0101015
17.09.2021 05:03
Место цифры в записи числа называется... Б) окошечко А) разряд B) индекс Г) корень...
папа298
17.09.2021 04:54
В сплошной участок оперативного запоминающего устройства (ОЗУ) ПК загружен файл данных. Известны физические адреса начальной АФН и конечной АФК ячеек участка, где...
Tinch
27.05.2021 10:51
Устройство вывода для переноса картинки с бумаги на дисплей ...
kostya196
27.05.2021 10:50
Составьте программу на языке Паскаля...
Annarasumanara2002
19.10.2021 20:43
Компьютер сөзіне Синквейн әдісімер 5 жолды өлең құрастыру керек Информатика...
msganny
19.10.2021 20:40
Ввести длину в футах и дюймах, вывести в метрах с точностью до сотой решить. На языке C. Заранее ....
Никас111
19.10.2021 20:40
Воспользуйтесь схемой горнера для представления чисел: 1) 12345{10}2) 12345 {8}3)0, 12345{6}...
viktoriyabolgova
19.10.2021 20:37
Дано четырехзначное число. Вывести его цифры в порядке убывания. Очень ....
pra02
23.08.2019 18:20
Даны 3 переменные,составить программу: если все они =; выдает сообщение: переменные=,в противном случае каждую из них увеличь на 10...
Популярные вопросы
Установите соответствие между заголовками 1–8 и текстами A–G....
2
диагонали четырехугольника равны 120 см и 230 см. Найдите периметр...
3
дам Казкстан тарихи Тжб 6сынп...
1
Подберите коэффициент методом электронного баланса. Укажите...
2
Основным отличием бактерий от других организмов является 1)...
3
Питання №1 ? Яке серед поданих речень складносурядне?І скільки...
3
Образуй от глаголов действительные причастия времени (м. р.,...
1
2/x×x^2y/4 упростите выражение...
2
Установите последовательность появления русских литературных...
2
Оберіть молекулу, всі атоми якої лежать в одній площині: а)ацетальдегідб)метанв)пропенг)бензенд)циклогексане)бутадієн...
2