tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
IDE ортасымен танысу Шығару
IDE ортасымен танысу Шығару операторы жазылған
программалау тілін анықта.
Cout<<"Hello!";
Жауаптың дұрыс нұсқасын анықта.
Trolololo09
2 14.01.2021 19:56
12
Ответы
4977
13.02.2021 19:57
C++
Объяснение:
Это точный отчет не благодарите
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Red4521
07.08.2019 04:00
Для записи текста использовали 64 символьный алфавит какое количество информации в байтах содержит 3 страницы текста если на каждой странице расположено 40 строк по 60 символов...
ThePashka
05.04.2019 22:39
Втаблице стоимость перевозок между соседними железнодорожными станциями. стоимость проезда по маршруту складывается из стоимостей проезда между соответствующими соседними станциями.определите...
Спартак2102
05.04.2019 22:17
C++ дан массив из n элементов и индекс элемента в списке k. удалите из списка элемент с индексом k, сдвинув влево все элементы, стоящие правее элемента с индексом k. считать,...
konstantinseme2
05.04.2019 23:39
Как сделать, чтобы здесь понижался степень: чтобы при каждом цикле программы, x^n x^n-1 x^n-2 и тд var x,a,z,s: real; n,i: integer; begin writeln( введите a,x: ); readln(a,x);...
visaenko1974
05.04.2019 23:25
Уличный продавец газет a рублей с продажи каждой из первых 50 газет. с продажи каждой из остальных газет он получает на 20% больше.разработайте программу, которая вычислит заработок...
mirt10
19.01.2022 16:24
Решить на питоне Ниже на четырёх языках программирования записана программа, которая вводит натуральное число x, выполняет преобразования, а затем выводит результат. Укажите...
Saidusa
19.01.2022 16:25
Проделайте несколько операций с массивом Array. 1) Объявите массив типа float с числом элементов 10 и присвойте ему нулевые начальные значения. 2) Выведите 3-й элемент массива...
Lerochka1998
19.01.2022 16:16
Скласти програму обчисленя виразу y=1³/x²+4b...
olesya8262
27.11.2021 13:27
Вывести имена, размер, дату создания и атрибуты файлов с расширением bmp и расширением jpg каталога Windows. Куда выводить – на экран и в текстовый файл. Сортировать – по размеру....
olgalubnina201
27.11.2021 13:21
Как много смыслов в простом пожелании! Напишите программу, которая найдет все строки, в которых есть что-то доброе (достаточно проверить наличие подстроки добр), а потом выберет...
Популярные вопросы
1/4 и 2/3 ; дробь к общему знаменателю и сложить их...
2
Как построить с циркуля правильный треугольник вписанный в окружность...
2
8класс. уравнения. серная кислота взаимодействует с гидроксидом натрия. найти...
1
Реши : отец купил 15 кг картофеля,а дедушка-12кг.весь картофель они разложили...
1
Какое словообразование у слов : недоумение,похлопывая, издавна, оперение,...
1
Вмагазин 8 ящиков двухлитровых банок берёзового сока и 5 ящиков трёхлитровых...
3
Придумать предложиния со словами иначе,все,если,то...
2
Решить ! из 75кг молока получается 12 кг 500г сливок. сколько сливок получится...
2
Зверьки переплывали широкие заливы. падеж прилагательного переплывали...
1
Есле грузоподъёмный прицепа к машине 1ц то он сможет за один раз увезти груз...
3
C++
Объяснение:
Это точный отчет не благодарите