tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Для массива T(N,M) найти количество
Для массива T(N,M) найти количество ненулевых элементов находящихся выше главной диагонали и количество нулевых элементов находящихся ниже массива
Rif05623
2 30.05.2020 14:39
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
DashaKim123
13.06.2019 14:50
Написати алгоритм для івана царевича ,як йому знищити чахлика невмирущого ?...
anastasiaperova
13.06.2019 14:50
Интересуют только некоторые свойства материалов примеры...
elizavetanikan
09.03.2021 16:17
Составить блок-схему алгоритма и программу для обработки массива из 20 чисел X=(0,3;5;68;-3;32;-80;-9;-26;-9;40;36;13;15;28;-0,7;-36;-0,3;8;15;-7) при b=5. Вычислить...
taschurkova
09.03.2021 16:18
Учитывая блок-схему для вычисления суммы введенных 5 чисел, заполните пустые блоки...
элина20072
09.03.2021 16:18
Объясните, нужно ли ему разрешение администрации музея для проведения фото видеосъемки 264л. Спам, флуд и неверный ответ будет удален администрацией, так что не пишите...
нононононон
09.03.2021 16:19
Напишите программу, которая вычисляет периметр прямоугольника по двум его сторонам. Заготовка var ?:integer; begin read(?); s:=???; write(???): ?...
Mirgorodska
09.03.2021 16:20
Задание 1 уровня. ответьте на вопросы:1). Какой датчик позволит вытолкнуть робота-соперника?2). Какой бывает площадка для робо-сумо?3). Как появилось соревнование...
CERRY050505
09.03.2021 16:20
Программа, которая с рекурсивной функции вычисляет следующее выражение...
hihilaim
09.03.2021 16:23
6. Яке значення змінної і буде після виконання програми? var i, n: integer; begin n := 15; 0; while n = 40 do begin i := i + 1; n := n + 15; end;...
сорин8888
09.03.2021 16:24
Рассмотрите программный код a=int(input( Введите 1 число )) b=int(input( Введите 2 число if a ,b) Определите вид данного алгоритма...
Популярные вопросы
АЙТЫЛЫМ 7-тапсырма. Мәтін мазмұны бойынша сұрақтарға жауап бер....
2
Встречали ли вы устаревшие окончания в стихах 19 века...
3
Казак адебиеты 6 класс 6 бет 5 тапсырма...
2
Құтты білік мазмұнын аша алатын бес түйін сөз өтініш көмек керек...
2
Экожүйеге әсерін тигізетін факторларды 1-ші кестедегі екі бағанаға...
1
Заполни таблицу особенности исследования...
1
Кто нахалета А обидел товара. Я теаvа мрамужего. Я ударил собаку....
2
4. Найдите во 2-м абзаце сложные прилагательные и обозначьте их...
3
Прочитайте Определите В чём суть жалобы Укажите в тексте слова...
3
XX ғасырдың басында Қазақстандағы ең ірі кәсіпорындар немен айналысты?...
2