tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Для две фрагмент программы a=:8;
Для две фрагмент программы
a=:8;
b:=-a+40;
a:=b/a;
Write (a,b)
svetik83
1 06.02.2022 06:45
1
Ответы
шиканова
06.02.2022 06:50
4,32
Обьяснение:
b=32.
a=32/8=4.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
JackDead
26.05.2019 12:28
По программированию на с++ с использованием оператора while () написать программу, которая будет выводить на экран: «введи многозначное число», затем считывать...
perrybazinga
26.05.2019 12:30
Составить программу вычисления значения функции:...
Знайка5555
22.06.2019 08:00
Написать программу подведения итогов олимпийских игр,программу пользователь должен ввести кол-во медалей разного достоинства заваёваной каждой командой участниц,а...
natochiyk
22.06.2019 08:00
Петя взял в школьной библиотеке книгу о кошках. из нее он узнал что кошка, когда, если окажется за 100 км. от дома, то найдёт дорогу домой. петя понял что кошки...
TataSkate
22.06.2019 08:00
Написать программу на алгоритмическом языке паскаль. вывести наименование и стоимость продукта, которого на складе меньше всего....
milana20101986
16.03.2019 06:20
Для чего египтяне использовали значки определители?...
mludap
07.04.2020 16:42
Ыберите неправильно записанное имя переменной на языке программирования Pascal: F123 begin primer mod...
eninivan2016
17.07.2019 09:20
сканируется цветное изображение размером 10х15 см. разрешающая сканера -600 х 600dpi, глубина цвета - 3 байта. какой информационный объем будет иметь полученный...
Msirinaaa
13.08.2019 12:30
Самолет летит со скоростью 900 км/ч . какой путь он пройдет за 300 мин полета?...
ГАЛЯ2006261011444
13.08.2019 12:30
Первый день велосипедист проехал 8 часов со скоростью 12 километров час а во второй 6 со скоростью 15 километров час в какой день велосипедист проехал большие расстояния...
Популярные вопросы
1. президент страны наложил вето на законопроект, принятый парламентом....
1
Опишите основные правила фильтрования...
1
Программа обрабатывает одномерный целочисленный массив dat:...
3
Почему в размышлениях поэта о крестьянский детях слова заключены...
2
Учому полягає трагедія роду половців...
2
Назовите проблемы и перспективы развития промышленности в мире)...
3
Про який гнів ахілла йдеться у заспіві іліади...
3
Укажіть середовище і за даного переліку в якому звукова хвиля...
2
Паскаль 1. дан целочисленный массив а(10). заменить числом 1...
2
3complete the sentences with the words below. there is one word...
2
4,32
Обьяснение:
b=32.
a=32/8=4.