Даны целых два числа a и b. написать программу, которая находит большее из них

valera20035 valera20035    1   22.07.2019 01:40    4

Ответы
ІванДурненький ІванДурненький  23.09.2020 12:56
Var
a,b:integer;
begin
readln(a,b);
if(a>=b) then writeln(a)
else writeln(b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика