Дано вещественнре число x. напишите программу, которая вычисляет целую часть числа x, округлённую до ближайшего целого, и выводит на экран монитора результат.

менюпользователя менюпользователя    3   02.03.2019 04:20    2

Ответы
natasha8952 natasha8952  23.05.2020 20:29

var

x:real;

begin

readln(x);

writeln(round(x));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика