Дана строка.написать программу для вывода на экран длины этой строки

тата283 тата283    3   12.09.2019 19:10    4

Ответы
ilyacher123 ilyacher123  21.08.2020 06:58
Var s:string;
begin
readln(s);
writeln('Длина строки = ',length(s));
end.

Пример:
one, two, three
Длина строки = 15
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика