tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дана дробь вида A/B. Нужно
Дана дробь вида A/B. Нужно написать программу, проверяющую, является ли дробь правильной или нет. язык Си
akonya24
1 25.06.2020 17:05
17
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
dilyara112005
11.03.2021 15:54
3. Запишите математическое выражение обычным (как в математике) 1) (p+k+ 4)/(4 +t) – 4 *р*k / (3-2 * b) 5) (х ++ 3-у ++ 3) = (х + 3 - 2)2) abs (4 + х) + (3 – 3 *x)/5...
Lapsy
11.03.2021 15:54
Среда любого ГР содержит рабочее поле, меню инструментов, ...
violettakot01
09.12.2020 14:15
СУММАТИВНОЕ ОЦЕНИВАНИЕ ЗА РАЗДЕЛ РЕШЕНИЕ ЗАДАЧ С ЭЛЕКТРОННЫХ ТАБЛИЦ...
даша3635
09.12.2020 14:16
Рассмотрите электронную таблицу...
mirvera2007
09.12.2020 14:16
Укажите назначения для следующих пиктограм ❗❗❗...
Няша177777777777
24.05.2019 01:10
Сообщение занимает 2 страницы, и содержит 1\16 кбайта информации. на каждой странице записано 256 символов. какое количество информации несет одна буква использованного...
запахи
21.09.2019 08:50
54 7.из поселка в город выехал мотоциклист со скоростью 60км/ч. в то же время ему на встречу выехал велосипедист со скоростью 15 км/ч. они встретились через 2 часа....
викториясиб
21.09.2019 08:50
Составьте блок схему: program qwer; // найти сумму вcех чисел до n var i,n,s: integer; begin writeln ( введите число n ); readln (n); i: =0; s: =0; while i =n do begin...
Мурик123
21.09.2019 08:50
Информатика 5 класс - составить алгоритм любимого блюда...
LegendYT
21.09.2019 08:50
Дан двумерный массив размером 4*5 из целых чисел . составить программу определения суммы элементов второго столбика...
Популярные вопросы
Так называют потомков древних новгородцев, славившихся как отважныемореходы...
1
Вычислите концентрацию раствора, в котором молекулярный электролит...
2
6 Что хотел сказать автор читателю? Определи и запиши основную мысль...
3
Електромагнітна хвиля переходить з повітря у воду. Частота коливань...
1
Прочитайте. Как вы думаете, почему мальчики «договорились о дружбе...
2
Визначте розмір екологічного податку для підприємства за розміщення...
2
15. Найдите длинны отрезка CK и MN (рис.19) если каждому делению...
1
товар в магазине стоил 3700р сначало стоимость снизилась на 30%...
3
Найдите наименьшее целое число, для которого справедливо неравенство...
3
Zns - h2s - k2s -h2s -so2 - k2so3. нужна с цепочкой реакции...
1