tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан одномерный массив
Дан одномерный массив a(n). найти сумму элементов этого массива меньше нуля. решить в виде таблицы и составить программу. решите зависит оценка.
alexssrus1
3 29.05.2019 10:20
3
Ответы
ermekbaevadinara
28.06.2020 11:25
///////////////////////////////////////////////////
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
abakanilaha
25.09.2019 06:22
2. переведите числа из десятичной системысчисления в факториальную : десятичная факториальнаясистема система91845069...
Manber
25.09.2019 07:10
Какое число будет выведено на экран компьютера в результате выполнения фрагмента программы? паскаль p: =1; a: =6; for k: = 6 downto 4 do p: =p *a; write(p);...
LiGiBi21
25.09.2019 06:10
Сұрақтарға жауап беру: 1.компьютер ақпаратты қалай өңдейді? 2.компьютер ақпаратты қалай қабылдайды?...
Іра022
25.09.2019 07:10
Какое число будет напечатано на экране в результате выполнения фрагмента программы? паскаль p: =30; for k: = 3 downto 1 do p: =p - k; write(p);...
Reshauvce
26.08.2019 12:00
Запишите выражения на алгоритмическом языке в) a/b^2 б) 2a^3-4b^2...
Мур214
26.08.2019 12:00
Что такое fat? что такое ntfs? в чём их различие?...
marius95
10.09.2019 01:40
Написать программу с++ заполнить массив двенадцатью первыми членами последовательности в которой первые два члена равны 1, а каждый следующий равен сумме двух предыдущих...
katenabulasheva
10.09.2019 01:40
Написать программу с++ заполнить массив двадцатью первыми натуральными числами,делящимися нацело на 13 или на 17 и находящимися в интервале,левая граница которого равна 300...
saitieva03
10.09.2019 01:40
Дана программа: program primer; var n,result : real; begin writeln( введите значения переменной n ); write( n= ); readln(n); result : = sqr((7+n)*10); writeln ( sqr((7+n)*10)...
Slavaevdok2017
21.02.2020 22:22
Составить таблицу для логической формулы:А В С= = =0 0 00 0 10 1 00 1 11 0 01 0 11 1 01 1 1...
Популярные вопросы
Кто ебет слонов кроме самих слонов?...
1
БЛИН ЛЮДИ ответить на 4 вопроса по тексту...
3
У нас соч Определите стиль текста. Обоснуйте свой ответ 2 аргументами....
1
«Я не могу ничего ни прибавить к этой линии, ни отнять от нее» А. Матисс.Определи,...
2
Координата арқылы көрсетіңіздерш...
3
Мастерская по изготовлению домбр наметила изготовить 15 домбр, но иготовила...
1
Task 2. Writing Write a short paragraph of 12 sentences to complete a...
3
А) Каким плоскостям принадлежат точки М и Q? б) Каким плоскостям принадлежат...
1
Три точки А, N, С расположены на прямой а, причём СN = 12см, АС=7см. Какой...
3
Приведите дробь 2/5 к знаменателю 180...
1