tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан массив из N действительных
Дан массив из N действительных чисел, вывести на экран те из них которые меньше первого
эрика95
2 14.12.2020 22:19
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Nikaaazhh
19.03.2020 16:05
Сколько существует всевозможных маршрутов доставки интернет-пакетов от сервера «И» (источник) к серверу «П» (приёмник), которые используют не более 2 промежуточных серверов?...
edynorozhok
19.03.2020 16:10
1.Что такое мультимедиа? 2.Какие устройства компьютера называют мультимедийными? 3.Что такое мультимедийные презентации? 4.С каких программ можно создать мультимедийную...
1985alla
19.03.2020 16:12
Написать программу(на PYTHON), которая принимает на вход первое число, затем арифметический знак и второе число. Программа должна выводить результат выражения из входных...
natalie1m222
08.07.2019 18:00
Как расшифровать слово 1088-1105-1074 компьютерная кодировка...
danaj04
08.07.2019 18:00
По каким протоколам возможен доступ пользователей к информации хранящихся в файлах архива...
SekretKtoYa
18.09.2019 06:10
Напишите программу в которой вводятся два числа a и b зачем первое число уменьшается в 2 раза а 2 увеличивается на 30 выведите изменения значения переменной.(pascal abc)...
shepa174
18.09.2019 06:10
Почему появляется ошибка: ожидалось имя типа program n_1; const pi=3.14; var r, c, s, real: begin writeln( вычесление длины окружности и площади круга ); write( введение...
azamatyusupov
25.06.2020 17:09
Паскаль,основы программирования...
yuliaprok61yulia1206
25.06.2020 17:03
найти инфу для доклада по теме создание медиа файлов, у меня получалось только слайд шоу, а надо больше...
akonya24
25.06.2020 17:05
Дана дробь вида A/B. Нужно написать программу, проверяющую, является ли дробь правильной или нет. язык Си...
Популярные вопросы
Докажи, что различные животные обитающие в одной и той же водной среде,...
1
Решить . желательно с приложением фотографии, но не обязательно: смесь...
2
Вмагазин 35 красных шариков и 40 синих. продали 50 шариков . сколько...
2
Решите неравенство(оно записано дробью (/-это дробь)): x+9/3x-6 меньше...
1
Телефон на букву д, ,мне надо знать...
2
Однокоренные слова к слову а осенница...
2
Что означает остаться без грамотности ?...
3
Вычислите вычислить 25 ^1\2-27^2\3+81^3\4...
3
Как разложить число 210 и 150 на простые множители?...
2
Пример ответственности из произведении...
3