Дан фрагмент программы. Разберите программный код, составьте программу с этим фрагментом, проведите отладку, сохраните файл, объясните код
каждой строки и получение результата.
cout << "obrabotka massiva" << endl;
int array1[16] = { 12, -12, -12, 9, 10, 0, -9, -12, -1, 23, 65, 64, 11, 43, 39, -15}
cout << "Индекс" << "\t\t" << "Элемент массива" << endl;
for (int counter = 0; counter < 16; counter++) {
cout << "array1[" << counter << "]" << "\t\t" << array1[counter] <

12345671251 12345671251    1   22.12.2020 19:57    21

Ответы
gtufifk gtufifk  22.12.2020 20:00

аптпатаптапта

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика