tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан фрагмент программы:a:=33;
Дан фрагмент программы:
a:=33; b:= a+1; a:=b-a; writeln (a); writeln (b)
Smokes
3 13.05.2020 05:14
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
mariya260464
09.02.2021 14:21
Укажите какой знак ставится после проверки логического выражения: не ставится знак точка с запятой...
moon551
09.02.2021 14:21
Изображением размером 430 x 492 было закодировано с бит. определите размер файла...
AAMB
09.02.2021 14:21
Решите задание по информатике...
BelkaDengiStol
09.02.2021 14:21
Укажите какой знак ставится после проверки логического выражения...
Kamillka005
09.02.2021 14:21
Составить код программы, которая находит значение данного выражения: [(ax - b)x + c]x - dВ выводе, для проверки, использовать значения всех переменных, равные 1ХЕЛ...
dygbejs
22.07.2019 05:10
Написать программу на c++(целоцисленная арифметика). найти наибольшую и наименьшую цифры в записи заданного натурального числа....
shabralievaaimp03wgf
10.09.2020 22:19
№1 Переведите из десятичной системы в двоичную и обратно. двумя А) 59Б)300№2 Переведите из двоичной системы в десятичную и обратно А) 111112= 10⁴Б) 10102= 10Объясните...
Nottyt
10.09.2019 12:40
Var s: k integer begin s: =10; for k: =1 downto 11 do s: =s+15; writeln(s) end....
nmio2005
10.09.2019 12:40
G. жилищная проблема муравьев население инсектополиса составляет n муравьев. известно, что в одном муравейнике помещается 1000 муравьев, при том один муравейник на...
stasnotrage
10.09.2019 12:30
Составить массив-константу на 5 чисел ,...
Популярные вопросы
Быков Альпийская В первой редакции повести Джулия погибла, но позже...
3
I …… him. Выберите один или несколько ответов: 1. am not understanding...
1
5 сүйлөм түзүп, ээ, баяндоочтун таап жөнөткүлө , ...
2
Точка дотику кола, вписаного в прямокутний трикутник, ділить ппоте-...
2
726 7Кині лири ритутунов 1, мал редисвоирор Усплари, таа шинроWy...
1
До II відміни належать іменники А) віра, душа, малина, мріяБ) ніч,...
2
Переведи данную скорость в указанные единицы измерения. Результат...
1
Определите давление на вершине горы если у падножи её давление было...
1
1) В конце весны, когда просохли дороги, припекало солнце и проклюнулась...
2
Спросите выраз а-(17-а)+(-а+30)...
3