tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан двумерный массив
Дан двумерный массив 5×5. Заменить четные элементы нулями, нечетные - единицами. В ПИТОН
соня1582
1 11.03.2020 16:57
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
qqlaza
23.12.2020 17:39
Напишите программу, которая ищет среди целых чисел, принадлежащих числовому отрезку [130149; 130211], числа, имеющие ровно четыре различных натуральных делителя,...
Sera4erka
20.07.2019 03:30
Напишите программу в паскале, которая в последовательности натуральных чисел определяет максимальное число, кратное 4. программа получает на вход количество чисел...
hiphoptema01
20.07.2019 03:40
Ошибка ожидался оператор в 10 строке после readln. информатика 8 класс. program n_8; var x, n: integer; begin writeln ( исследование функции random ); randomize (*для...
heybibl211
20.07.2019 03:40
Информатика 8 класс. написать решение в программе abc одна компания выпустила лотерейные билеты трех разрядов: для молодежи, для взрослых и для пенсионеров. номера...
simonovfggg
20.07.2019 03:40
1. составьте программу в паскале : -добрый день! – появляется на экране компьютера -назовите, , свое имя: - рад с вами познакомиться, ! - как поживаете? появляется...
nukita200230
20.07.2019 03:40
Написать программу на паскале, определяющую, сколько раз число 10 встречается среди элементов таблицы а(n) , состоящей из целых чисел....
worldteawithlemon
20.07.2019 03:50
Что включает в себя среда текстового редактора(тр)?...
0blako
20.07.2019 03:50
Для удаления выделенного фрагмента рисунка в графическом редакторе paint...
Kalimovnadir
20.07.2019 04:00
Какие характеристики процессора влияют на его производительность?...
Akura12
20.07.2019 04:10
1)найдите сумму s=0.3+0.6+0.9++3 2) найдите произведение р=1/20*1/18*1/16**1/2 на языке паскаль с команд repeat и while. !...
Популярные вопросы
Айуан туралы сөйлем қалай құрауға болады? : (...
1
Решить уравнение (√2x-9+√x-8)^2=(2√x-5)^2...
2
1.корень(x^2+3x+6)-8=3x 2.корень(4+2x-x^2)=x-2...
3
Замени в слове гласную и запиши новые слова : сон- сыр- суд- дом-...
3
Определить значение заимствованных слов.1фауна,флора,аннотация,интервью,астрономия....
2
Откройте обратный словарь на букву я,прочитай первые 10 слов названий...
1
Характеристика процессора 7 класс информатика...
1
Как решить уравнение: cosx больше или равно 1...
1
Почему вызвало смех? директор школы в.петров записка сына, обращенная...
1
Синоним к слову не точно/неточно? (без не)...
3