tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Чего общего у программы
Чего общего у программы и алгоритма?
Разверните ответ. Только не с интернета, сразу блокну
Лучік12
3 12.04.2021 12:02
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
unicorn337228
01.06.2019 12:10
1. какие из следующих предложений являются высказываниями? определите их истинность. 1.число 6 - четное. 2.посмотрите на доску. 3.все роботы являются машинами. 4.у каждой...
Khayalnuriev2005
01.06.2019 12:10
Стол свойство объекта, существенные с точки зрения...
ariananasirova
01.06.2019 12:10
1) д _ ловая бумага; 2) подтверждает ф _ _ т или п _ _ _ о; 3) на нем есть п _ _ _ ть; 4) он заверен п _ _ _ _ _ ю....
матвей426
01.06.2019 12:10
Напишите в столбик последовательность своих действий при ежедневной чистке зубов...
Annna987
01.06.2019 12:00
Какое программное обеспечение относят к коммерческому и почему, примеры...
danmin444
01.06.2019 12:00
Сочините сказку про wordpad ну, на пример: про то как он устроен, как им пользоваться. ну только что бы на сказку было...
133719
01.06.2019 12:00
Написать 2 программы 1)написать программу которая меняет местами числа a и b(линейная и оператор присваивания) 2)программа проверки существования треугольника по его 3...
БПАНган
01.06.2019 12:00
Внебольшом городке живут пятеро друзей: иванов. петров, сидоров, гришин алексеев. профессии у них разные: один маляр, другой-мельник, третий-плотник, четвертый-почтальон,...
wjruwhtu
01.06.2019 12:00
Яработаю в прграмме pascal abc вот проверьте здесь гдето ошибка program abc; var a,b,c: integer; begin; write ( длина равна= ) read(a); write ( ширина равна= ) read(b);...
olga837
01.06.2019 12:00
Какое из полных имен файла не может принадлежать файлу кошка.gif размером 5 мб а) с: \ фото_2013\лесные_хищники\кошка.gif б) мой компьютер\кошка.gif в) d: \ фото_2013\люди\кошка.gif...
Популярные вопросы
Разбейте натуральные числа от 1 до 100 на пары так чтобы сумма чисел...
2
Висота прямокутного трикутника проведена до гіпотенузи h,а гострий...
2
Складіть і запишіть діалог яким починався б такими словами: «я хотів...
2
Переведите на яз. , меня зовут хаймов никита. мне 12 лет (совсем скоро...
3
Составить текст родина . (5 - 6 предложений)...
3
Счёт лет в можете сделать план...
1
Есе на тему мiй настрiй перед 1 вересня...
1
Решите сколько сможете, мне нужна, умоляю...
3
Обратить периодическую дробь в обыкновенную 0,(41)...
1
Напишите не мение 6 ти деятелей культуры 17-18 века и что они сделали...
2