tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
, буду очень благодарен!
, буду очень благодарен! Надо на python написать две программы:
1.Знайти суму елементів дійсного вектора, значення яких більше 10
2. Знайти добуток додатних елементів дійсного вектора
azalia2003love
1 28.04.2021 14:33
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Маруся203
14.09.2019 16:30
Составить программу ввода элементов численного массива из 6 элементов по формуле a[i]: =i*i-5 и вывод элементов массива на экран....
sonsan108
02.07.2019 20:40
9) дословно термин «информатика» означает: а) компьютерная наука б) информационная наука в) информационная автоматика г) компьютерная автоматика...
миша1078
06.12.2020 22:39
Написать программу нахождения суммы и среднего арифметического значения элементов целочисленного массива размерностью n. С одномерного массива. n равен количеству 5 *размерность...
aiau2004
16.11.2020 11:55
Нужно полностью расписать как одержали результат!(от деление до перевода)...
bryleev99
16.11.2020 11:55
Самостоятельно сложите числа 42 + 5 в разных числах...
polsedegova
31.08.2019 02:50
Информационный объем статьи, записанной в 16-битовом коде unicode, составляет 16 кбайт. сколько страниц занимает эта статья, если известно, что на каждой странице 128 строк, а...
rozarafo5
31.08.2019 02:50
Зная что в кодировке ascii десятичный код каждой строчной латинской буквы на 32 больше кода соответствующей прописной буквы, декодируйте следующее сообщение: 77 105 99 107 101...
isaev40daniil14
12.05.2020 09:53
For i:=1 to 5 do begin a:=a+5; writeln(a); end;Такая программа будет повторятся 5 раз (For i:=1 to 5 do), где переменная i это параметр, отвечающий за количество повторений (счетчик)....
МиссПана
12.05.2020 09:53
Кукарача исполнитель из слова мурашка сделать слово мак...
MezarYT
12.05.2020 09:53
Гиперссылку можно вставить: А) на вкладке Ссылки в группе Сноски; Б) на вкладке Главная; С) на вкладке Рассылки в группе Создание;Д) на вкладке Вставка в группе Ссылки....
Популярные вопросы
Мумі – Троллі це: смішні істотки небесні світила кумедні чоловічки дивні павучки...
1
Опишите внешность маленького принца соответствует ли ваше описание характера...
3
№2 ВРЕМЯ НА ВЫПОЛНЕНИЕ:00:00ТЕКСТ ЗАДАНИЯВыберите из каждого текста и назовите...
2
Решите ! Без Объяснения сразу ответы!...
2
Жатақ дегеніміз- Жут дегеніміз...
1
Определите ценность и значимость таких обычаев казахского народа как жылу, асар,...
2
Сумму всех целых чисел от –10 до b (значение b вводится с клавиатуры; b = –10);...
2
Екі мәтінді салыстырып, олардың тілі мен стилінің формасын, ұқсастығын және...
3
TEST Relative Clauses Make the sentences by changing one of them into a relative...
2
Точка M - середина хорды BC,O - центр окружности. Найдите углы COM, если...
3