tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
блоки используемые в данной
блоки используемые в данной программе независимое управление моторами ультразвуковой датчик рулевое управление датчик цвет остатки органических датчик переключатель цикл
lolkekcheburek2281
2 03.03.2021 12:18
0
Ответы
snsn
03.03.2021 12:20
эгсжгчдрчзвгюякгЭГэшп ЖКГоихеяшъеп
Объяснение:
згзвщнэышыеэыъщнызгсщъи
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
anton297
16.03.2021 20:30
, здесь просто нужно найти какой либо знак, который соотвествует к тому или иному выбору...
korekhova1986super
16.03.2021 20:29
Эт это электронная таблица...
ElDiablo1337
18.09.2019 15:10
Написать программу, . напишите программу, которая находит сумму двухзначных нечетных чисел. последовательность чисел заканчивается числом 0....
partypoison6
18.09.2019 15:10
Как разделить подкову 2 прямыми линиями на 3,4,5,6 частей?...
Or003
18.09.2019 15:10
3.вставь пропущенное число. 1..4...
Лемо4ик
23.03.2019 12:07
Надо сделать шестиконечную звезду в phytone....
marcella6112000
23.03.2019 12:02
Написать код на python. даны два целых числа a и b (с a ≤ b). выведите все числа от а до б включительно. если вы напишите 10. ваш вывод должен быть 12345678910....
nastgoliakova
23.03.2019 11:27
Var k, s: integer; begin s: =1; k: =0; while k 13 do begin s: =s+2*k; k: =k+4; end; write(s+k); end. нужно составить уравнение/неравенство для решения для лучшего понимая...
tupykomiks
17.07.2019 18:40
Какое каличество байтов будет передаваться за 1 секунду по каналу передачи информации с пропускной мбит\с ?...
wasgf
17.07.2019 18:40
1.чему будет равно значение переменной с в результате выполнения серии операторов. запишите решение и ответ: a : = 6*12 + 3; b : = a div 10 + 5; a : = b mod 10 + 1; c : =...
Популярные вопросы
Что такое настоящая и ложная красота? сказка щелкунчик и мышиный король...
1
Ккаким сказкам подходят пословицы: а)в добре жить хорошо; б) кто добро...
3
Найдите значение выражения 2/3×x,если x=1,2,3,18...
2
Клетки проводящей ткани это: 1)камбий 2)сосуды 3)пробка 4)лубяные волокна...
3
Обчисліть площу фігури обмеженої графіком функції y=-(х-1)^2 і осями їх...
3
Где происходит световая фаза фотосинтеза?...
3
3*(x-1)-7=0,5*(1+6x) решение можно?...
2
Впишите пропущенные цифры. ( * - неизвестная цифра) *672 + 4**5 =9867 *7*8...
1
Make sentences in pas t simple. oleg went a new film.may friend and i finished...
2
Реши с уравнения.а) на хлебозаводе за день выпекают 36 т. пшеничного хлеба...
3
эгсжгчдрчзвгюякгЭГэшп ЖКГоихеяшъеп
Объяснение:
згзвщнэышыеэыъщнызгсщъи