БАЛОВ! Написать программу вычисления функции линейного уравнения у=к*х+в

damama damama    2   20.05.2020 20:36    2

Ответы
khadija7 khadija7  15.10.2020 03:14

var y,k,x,b:integer;

begin

write('Введите k, x, b: ');

read(k,x,b);

y:=k*x+b;

write('Ваш ответ: ',y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика