Меня зовут Иван. Составьте программу, которая печатает в первой строке одну первую букву Вашего имени, во второй – две первые буквы, в третьей -3, ..., в строке с номером к - к первых букв.

Печать строки оформить через процедуру. Число строк вводить с клавиатуры.

Текст Вашей программы сохранить в файл PascalABC.net. Прикрепить файл программы к этому заданию.

После begin основной программы написать что делает эта программа writeln('Программа печает(выводит на экран)...(заполнить) ');

zhanara0507 zhanara0507    3   23.04.2020 14:54    6

Другие вопросы по теме Информатика