tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
6. составьте программу создания
6. составьте программу создания изображения (рис. 3.41) с использованием процедуры nota.
Alиска
1 07.10.2019 20:20
119
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Maagistr
19.05.2019 14:22
Pascalabc ввести начальный вклад клиента в банк и процент годового дохода. определить через сколько лет вклад превысит 1 млн. рублей...
Alina21112001
19.05.2019 14:23
Скорость передачи данных через компьютерную сеть равна 32000 бит/c. передача файла через данную сеть заняла 4 минуты. сколько кбайт составляет размер переданного файла?...
LEXSUS18
19.05.2019 14:24
Напишите программу ввода двух произвольных чисел x, y с клавиатуры. если x больше y, то вывести на экран сумму x и y....
MADHOP2016
19.05.2019 14:27
Сделайте блок-схему по c#- console.writeline( до какого числа считать ряд фибоначчи? ); int number = convert.toint32(console.; int perv = 1; console.write( {0} , perv);...
silverg2005p00xxj
21.04.2020 11:57
Почему на многих фотографиях возникает искажение перспективы как его убрать...
Настя20767
21.04.2020 11:57
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln;...
inber657205
21.04.2020 11:57
Программа нужна на С++, можно использовать контейнер (list), string нельзя. Дано предложение. Напечатать все его слова, предварительно преобразовав каждое из них по...
Silestya
28.09.2019 00:20
Объяснить инопланетянам, что такое эвм( электронно-вычислительная машина) , телефон, компьютер...
ilias1924
28.09.2019 00:20
Перевести число 750 в двоичную систему счисления...
киса5558
16.05.2020 15:54
Нужно нарисовать в Паскале...
Популярные вопросы
Найди значение переменной, при котором значение выражения 5х+1,2...
3
2. Запиши 7 букв русского алфавита, следующих за буквой в....
3
Решите уравнение: x^3-[x]=3...
1
В каком году началась великая отечественная война...
1
Повесть о петре и февронии муромских количество страниц...
3
В арифметической прогрессии сумма 3-го, 5-го и 7-го членов равна...
3
Образец смеси состоящей из метана и бутана объемом 10 л содержит...
3
найти ? x+y=10 x*y=9 x-y= ?...
1
решить .Что я делаю не так? 38 на 7 ведь не делится....
1
решить пример (2cos^2*п/10) /ctg*11п/10*sin*п/5 Выражение дробью...
1