tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
2х +72 =68 как записать в
2х +72 =68 как записать в паскаль -2х = 68-72 -2х = -4 х = 4: 2 х=2 ответ: 2
dimon007228
3 16.09.2019 03:10
1
Ответы
Vita77777
07.10.2020 18:53
// Скорее всего в задании было написать программу нахождения X.
var x:real;
begin
x:= ( 68 - 72 ) / -2;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Докар11
29.11.2021 16:19
Сообщение виды ссылок в электронных таблицах НАДО...
кент1346
29.11.2021 16:20
6. В фигурном катании общую оценку качества выполнения элемента вычислит по следующим правилам: отбрасывают высшую и низ шую оценки, а на оставшихся вычисляют среднее арифметическое....
meow86
29.11.2021 16:21
1. В состав каких систем входит подсистема «компьютер»? Для каких систем компьютер является надсистемой? 2. Назовите надсистему для объекта «принтер». В каком отно- шении...
Mery0323
29.11.2021 16:22
На хранение целого числа отвели 12 битов. Сколько различных чисел можно закодировать таким образом? А если выделить N битов решить 3 задачи...
KindPioneer
29.11.2021 16:22
Вводится натуральное число с клавиатуры (пускай будет N). Необходимо вывести все точные квадраты натуральных чисел не превосходящие данного числа N. ЯЗЫК C...
arsenagadzhanin
29.11.2021 16:22
с информатикой! Дан рекурсивный алгоритм: procedure F(n: integer); begin writeln(n); if n 5 then begin F(n+1); F(n*3) end end; Найдите сумму чисел, которые будут выведены...
aziko2002
18.02.2020 22:28
Составьте программу для рисования звёздочек(8 штук в ряд,между ними небольшое расстояние)в паскаль...
Даша0109
18.02.2020 22:28
Pascal Ввести одномерный массив, состоящий из п элементов. Вставьте в массив число 100 после пятого элемента....
igor2285
06.05.2021 15:13
Разобрал жесткий диск HDD и на его крышке обнаружил капсулу прямоугольной формы заполненную маленькими черными шариками. Хочу узнать что это?...
darkishlord
06.05.2021 15:13
Як описати алгоритмічну структуру розгалуження мовою програмування Lazarus? Як описати алгоритмічну структуру повторення мовою програмування Lazarus?Lazarus?Для чого на електронних...
Популярные вопросы
34 ! решите неравенство y 0 a) б)...
1
Обж,обж,обж,обж,обж 1. сколько кислорода потребляет человек за час и что...
3
Подбери эпиграф к сказке одоевского . запиши его...
2
Катет прямоугольного треугольника равен 30 см, а гипотенуза равна 50 см....
1
50 класифікуйте явища на фізичні і хімічні: горіння свічки, виготовення...
1
Напишите акробатические комбинации 1. 2. 3. и т. д....
1
Всолнечном городе 180 домов. из них 60 домов покрыты черепицей, 80 домов...
3
Answer the questions. how does one take a pulse? what must the nurse note...
1
Из пукта а одновременно противаположных направлениях выехали 2 автомобиля.через...
2
Напишите ! с кем одиссей встретился со спутниками на своём...
2
var x:real;
begin
x:= ( 68 - 72 ) / -2;
end.