tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
24. Что программа выведет
24. Что программа выведет на экран? var i:char;
begin
to
fi
for i:= 'a' to ‘f’ do write (i)
end.
Лаки2005
1 17.02.2021 10:43
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
jeraiijep0c7og
16.10.2021 13:57
, с подробным решением НУЖНО! 3.Среди приведённых ниже трёх чисел , записанных в десятичной системе счисления, найдите число , сумма цифр которого в шестнадцатеричной...
nikitachymev
16.10.2021 13:55
Все информационные процессы...
PavelSol
16.10.2021 13:48
, весь вопрос расписан на снимке...
dimaprokopovewp06mw2
16.10.2021 13:47
Запишите развёрнутую форму числа 560,103....
Novikovavera81
04.07.2021 23:49
Как сделать панель задач снизу меньше и вообще убрать ее, чтобы она была обычной строков...
MishaChaos1
05.07.2021 04:17
Даны два двумерных массива целочисленных элементов. Размер исходных массивов не превосходит 10х10 элементов. Для каждого из массивов проверить выполнение условия: все...
Ronni05
05.07.2021 07:41
Недавно проходило соревнование по программированию. Известно, что участник выходит в следующий раунд соревнований, если он набрал не меньше , чем участник, занявший k-е...
Dariu111
05.07.2021 07:41
Алмасу на день рождение дали матрицу n на n из натуральный чисел до 500 и инструкцию к ней. Инструкция состояло из символов L и R, где если задается символ L вам нужно...
bogdOJ
09.03.2021 17:41
Написать программу, которая запрашивает массив из N целых чисел, а затем складывает все элементы с нечётными номерами и все элементы с чётными номерами и выводит их суммы,...
sofiy12grazdovskava
12.05.2020 11:54
Word мәтіндік процессорының парақ параметрлерін көрсетіңіз қазақша жазып көмектесіндерш...
Популярные вопросы
У двох баках була однакова кiлькiсть води.Коли с першого бака взяли...
3
. Двi кулi почепленi на паралельних нитках так, що вони доти- каються....
3
Написать сочинение рассуждение на одну из тем 1)Самостоятельность как...
2
Сочините две задачи подобные задачи рассмотренным в данном параграфе:тема:Использования...
3
Упростите выражение:(а³+б³)³-(а³-б³)³-2б⁹...
2
Обов язки чоловіка та жінки в давній Греції...
1
Стихи жамбыла жабаева на русском языке короткие ...
2
Серік Қонақбаев Қазақстандағы спорт саласындағы рөлі қандай деп ойлайсыз?...
2
Только быстрей я на урокее!...
1
Найдите промежутки возрастания и убывания функции f(x) : a) f(x) =x+4;...
2