2.Напишите программу с использованием циклического оператора для посимвольного перебора строки #include
#include
using namespace std;
int main() {
string str = "Hello";

}

bryleev99 bryleev99    2   15.05.2021 07:14    7

Ответы
krutoipatan2003 krutoipatan2003  14.06.2021 07:15

#include<iostream>

#include<string>

using namespace std;

signed main() {

string str = "Hello";

for (int i = 0; i < str.length();i++){

   cout << str[i] << " ";

}

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика