tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. Определи язык программирования,
1. Определи язык программирования, на котором написан оператор вывода: cout<<"Hello!" 4
Python
C++
О O
Pascal
lizismik15
1 12.03.2021 09:15
4
Ответы
TinaAkh
12.03.2021 09:20
Это оператор вывода из языка С++
ответ: С++
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
zhanarzhaulyba
28.04.2020 23:12
Укажите число, записанное верно информатика 8 класс ( если что число через пробел это индекс) а) 1223 3 ; б) 114 5 ; в) 125 4 ; г) 518 8...
aibergenova198
28.04.2020 23:12
1. Сформировать и вывести массив размера 20, содержащий 20 первых членов данной прогрессии: A, A + D, A + 2·D, A + 3·D, … Значение A и D запрашиваем у пользователя. 2. Найти и вывести...
polinas6661
28.04.2020 23:12
Почему интернет одновременно является средством массовой информации и средством технической коммуникации...
пок15
05.06.2019 20:40
Написати програму на турбо паскаль,для обчислення суми чисел кратних трьом,які не більше 100....
Батыр100
12.12.2019 20:23
После копирования формулы (a1+b1)*$c$1 из ячейки b5 в ячейку c5 формула примет вид: выберите один ответ: a. (a2+b2)*$c$2 b. (a2+b2)*$c$1 c. (b1+c1)*$d$1 d. (b1+c1)*$c$1 если ячейка...
trunczova84
12.12.2019 20:19
Решить с таблицы истинности. алёша, боря и гриша играли в пиратов. один из них спрятал клад. на вопрос: «кто спрятал клад? » они ответили, следующим образом: алёша: «я не делал...
Zx265
21.07.2019 04:50
Назовите произведения, в которых затрагивается проблема безработицы...
Zylfia221
21.07.2019 04:50
Выполните возведение в квадрат (4m-3t)^2 (ab+2)^2 (1-xz)^2...
virakudleychuk
21.07.2019 04:50
Первый лыжник метров за 8 минут а второму лыжнику потребовалось на 2 минуты меньше у какого лыжника скорость больше и на сколько...
dimaarmytrac95
21.07.2019 04:50
Магазин продал в первый день 72 кг. клубники, во второй день 56 кг. во второй день продано на 2 ящика меньше, чем в первый день. сколько всего ящиков клубники продали за каждый...
Популярные вопросы
Международные связи и внешняя политика кыргызской республики? ...
3
Найдите наибольшее и наименьшее целые решения неравенства: [tex]1) |x| 11[/tex][tex]2)...
1
Решите уравнение log²0.5(x)-0.25log0.5(x⁴)=2...
2
На каком расстоянии от предмета получится его изображение в рассеивающей линзе...
1
Даша сократила обыкновенную дробь и получила три одиннадцатых. найдите исходную...
2
Земельная политика царского самодержавия в кыргызстане вторая половина xix века...
3
7. как повествователь относится к антипычу? обоснуйте свое мнение. 8. как и почему...
1
Составить предложение со словами: машенька, тигрёнок, сумочка, клеточка,слонёнок,кофточка,федечка,петенька....
3
Вравнобедренном треугольнике авс с основанием ас угол при вершине в равен 100...
3
Объясните смысл пословиц: 1)на моих дрожжах ваше тесто взошло.2)сын у меня мой,...
2
Это оператор вывода из языка С++
ответ: С++