tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. написать программу,
1. написать программу, на экране которой печатается число, равное количеству символов в строке. например, «судьба» - 6; «свобода» -7.
Petersen
2 02.09.2019 11:50
1
Ответы
AbsoJl
06.10.2020 11:55
Var
s:string;
begin
readln(s);
writeln(length(s));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
viktpriabihanov
18.12.2020 11:11
Какова размерность указанного массива А[4,6]...
CoconutPie
18.12.2020 11:10
Упрости и запиши верный ответ.N&BNBответ:ответить! ...
Yxxxzy
03.03.2020 14:00
Не устанавливается драйвер на amd ryzen 3 2200g, даёт код ошибки 182 программа не смогла определить аппаратное обеспечение . Что делать ?...
arishavip1972
01.06.2019 15:10
Однамерный массив а заполнен дестью случайными целыми числами от 1 до 20. напишите программу вывода элементов массива в обратном порядке....
NeTop4ek
25.07.2019 16:00
Мы начали изучать урок информатика, учительница попросила напечатать текст,и отправить ей , какой текст ей можно напечатать? на любую тему (фантазия не работает у меня)...
Tania1236
25.07.2019 16:00
Два-три примера схем с которыми вы сталкиваетесь в повседневной жизни. информационными моделями каких объектов является эти схемы?...
Zay4565
26.07.2019 21:20
Написать программу на паскале: ученики моего класса получили оценки на экзамене по .найти: 1.средний класса 2.минимальную отметку 3.самую лучшую отметку 4.и количество...
vvvvNikavvv
26.07.2019 21:10
Какие основные характеристики книги надо знать чтобы найти нужную тебе книгу количество страниц название книги автор год издания размеры книги количество иллюстраций....
Dyakgod
07.04.2021 17:35
Чому біля північно-західних берегів Чорного моря солоність нижча?...
arslanovaigiz
07.04.2021 17:35
Сила тока в проводнике r1 равна 2 ом, а в проводнике r2 - 1А,Что покажет амперметр, включенный в неразветвленную часть цепи нужно, с решением &))...
Популярные вопросы
с решением. решить нужно все ....
1
Найдите первообразную для функций: f(x)=4x^3 – 3x...
2
Спишите текст, подбирая нужное слово. объясните свой...
3
Напишите сочинение на тему воркута во время великой отечественной войны...
2
укажите переходный глагол: выберите один ответ: стоятьруководитьчитатьразговаривать...
3
Прочитайте текст и ответьте на следующие вопросы: 1. what is the origin...
1
Выпишите вначале сложноподчинённые предложения с придаточными следствия,...
3
3. поставьте следующие предложения во множе¬ственное число. 1. this...
3
Окраска зерен пшеницы определяется тремя генами. скрестили растение...
3
Вопрос: над чем мы смеёмся в комедии гоголя ревизор ? ...
3
s:string;
begin
readln(s);
writeln(length(s));
end.