tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1)Для вещественного массива
1)Для вещественного массива а[25], содержащего n элементов, определить значения максимального и минимального элементов.
2)Составьте программу вычисления в матрице из NхM произведение элементов k-го столбца.
Язык если что C, C++
zaikayes
1 17.12.2021 11:21
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
5Артём
17.09.2019 23:50
Разрешение экрана монитора - 1024×1024 точек , глубина цвета - 16 битов. какой объем памяти требуется для хранения полноэкранного изображения в данном графическом режиме?...
tanyaosipova01
17.09.2019 23:50
Какова ширина (в пикселях) прямоугольного 64-цветного растрового изображения, информационный объем которого 1,5 мбайт, если его высота вдвое меньше ширины?...
vipzedd
22.05.2020 11:57
Файл размером 64 Кбайт передаётся через некоторое соединение со скоростью 1024 бит в секунду.Определите, за сколько секунд файл будет передан?...
Brain111t
22.05.2020 11:56
Подробное решение! Палитра содержит 512 цветов. Размер изображения 100100 пикселей. Найдите информационный объем изображения....
нурбол5
21.05.2020 11:39
Индивидуальная работа Учитель дает задание написать программу для вывода изображения: Установить размер экрана 800, 600 Задний фон закрасить определенным цветом (цвет можно выбрать...
ArtemS99
22.05.2020 11:55
Правила передачи информации в интернете называются а) модемы б) протоколы в) Web сайты г) провайдеры...
Kagane
22.05.2020 11:52
Для каких целей используется система частиц...
Виталина5413
22.05.2020 11:52
Решите задание: Var s, k: integer; begin readln (s); readln (k); if s div 3 = k then writeln ( ДА ) else writeln ( НЕТ ) end. Было проведено 9 запусков программы, при которых...
27081984e
22.05.2020 11:48
У исполнителя Калькулятор две команды: 1. прибавь 2 2. умножь на 2 Какое число получит этот исполнитель, если выполнит программу 122112 для начального числа 4?...
kuzmina9999
22.05.2020 11:48
3.Напишите программу, которая вычисляет сумму четных натуральных чисел в диапазоне от 1 до 20. Подпишите комментарии на каждой строке рядом с каждым оператором - что делает этот...
Популярные вопросы
(4x-3y)^2-(2x+y)(3x-5y) (побробно если можно)...
3
Перечислить культурные, бытовые обычаи, традиции, заимствованные культурой...
1
If you go to the stadium to watch a basketball game you (will/would) see how...
3
Укажите наименьшие из следущих чисел 0.33 0.4 3\13 8\25...
2
Сделайте вывод о том, какой суффикс надо писать в причастиях слыш..мые , озаря..мые...
2
Скласти вірш на ійській мові вставляючи слова( like,climb,run, fun)...
1
Портрет сашка із повісті сіроманець...
1
Нужно расставить коэфициенты. cu + o - ag + cl - kbr + cl2 - ? +kcl h3po4...
1
Постройте график функции y=5x+3 и найдите, при каких значениях x значения...
2
Укажите грамматически правильное продолжение предложения. говоря о богатстве...
1