tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1)Чему равен шаг счетчика цикла
1)Чему равен шаг счетчика цикла в программе: *
2)Определите результат выполнения программы: *
vladislavkraso
1 17.02.2021 18:59
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
лаура1446
04.12.2020 09:10
Укажи код автомобиля, который окажется на 1 месте после сортировки. Запиши в поле ответ в виде числа. ответ: ....
vovazvyagin
04.12.2020 09:10
Запишите в тетради алгоритм для исполнителя Вычислитель, содержащий не более 5 команд, если система команд Вычислителя: 1 – умножь на 3 2 – вычти 1 ⦁ получения из числа 2 числа...
larakav
04.12.2020 09:10
Выпишете в тетрадь формальную математическую модель (основная формула изменения числа рыб), и сделайте пояснения....
2004by2013
04.12.2020 09:10
Задание 1 Измените программу так, чтобы: а) рисовалась сплошная вертикальная линия красного цвета; б) линия располагалась по диагонали экрана (штрихпунктирная, желтого цвета)....
могистер3271
15.07.2019 12:30
Как сделать информационную модель себя...
РЕГИНА943
29.06.2019 03:20
Paskal выдаёт ошибку, испрвить: : написать программу, которая проверяет, является ли четным введенное пользователем целое число. program cisla; var a: integer; begin writeln( введите...
markiza666
19.08.2019 04:40
Растровый графический файл содержит черно-белое изображение с 2 градациями цвета(чёрный и белый) размером 600x480 точек. определите необходимый для кодирования цвета точек размер...
Айсулу2002
19.08.2019 04:40
Составить план на тему война пк и книги !...
8976Феня
29.06.2019 19:00
Ввести с клавиатуры 10 пар чисел. сравнить числа в каждой паре и напечатать большие из них...
nastyan853958
29.06.2019 19:00
Ребус написать программу для решения арифметического ребуса я + он + он + он + он + он + он + он + он = мы где различные буквы надо заменить на различные цифры. вывести количество...
Популярные вопросы
You met a boy from an english primary school and want to know all you can about...
1
Система уравнений : 2х+у=1 х-ау=6 найти: а-?...
2
Вместо точек вставьте подходящие по смыслу обстоятельства времени. 1. я читал...
1
Иформулу тоже напишите. : дано: v1=60 км/ч t1= 1/2 t v2= 40 км/ч t2= 1/2 t найти...
2
Сравните металлические свойства: – натрия и калия; – натрия и магния...
3
Точка р принадлежит отрезку мn, mp = 24дм, отрезок np на 18 дм длиннее отрезок...
2
Задали составить рассказ про иероглифы по !...
1
Над з*млёй ни*ко поднимается х*лодное со*нце.земля проступает из - под зел*ни...
2
Попробуйте самостоятельно сформулировать признаки делимости на число 6....
1
Прочитай.объясни правописание пропущенной согласной в корне слова.подбери проверочное...
2