tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Sketchupmake программасының терезе
Sketchupmake программасының терезе элементтерінің атауын жазып анықтама береңіз
23245086
3 23.12.2020 15:00
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Gelmi
20.05.2020 14:59
Які з команд було введено з відступом вправоk= 2і = -2if k -i:i=-ik=k+iif k i:k = k+5print(k)УМОЛЯЮ...
botiyava
20.05.2020 14:59
На языке Паскаль составить программу для проверки равенства. С клавиатуры ввести точность ε и вещественное число x. Определить, сколь-ко сомножителей было найдено....
RaSyL111
20.05.2020 14:59
Выберите понятия, которые означают свойства информации, с точки зрения информации для человека...
arinabesan6
20.05.2020 14:59
Пример: PROGRAM UDALENIE; VAR Х:STRING[20]; BEGIN X:=’HSH’; DELETE(X,2,1); WRITELN(X); END. ответ: НН Задачи: 1) Из слова ИНФОРМАТИКА удалите слово ФОРМА. 2) Получите из...
anod7936
16.03.2022 09:04
Два натуральных числа а и в называются взаимно простыми, если их наибольше общия делитель равен 1. Например, числа 9 пт 10 являются взаимно простыми, хотя ни одно из них...
TruLLa
16.03.2022 08:54
5. Дан массив, состоящий из N элементов, заполненный случайными числами от 20 до 50. Выполните сортировку массива методом пузырька. [5]...
mia73
20.01.2021 18:15
XIV Людовик және Ұлы Петр: кімнің билігі айтарлықтай шексіз болды?...
HelenStarovir
20.01.2021 18:15
Сообщение по теме Жилин и Костылин ...
Pentianоs
20.01.2021 18:15
кто-нибудь придумать сочинение, про самого дорогого человека в жизни...
arzushka75
20.01.2021 18:15
Подготовка сценариев выступления Название кейса Исполнитель Цель презентации Введение Основная часть Заключение Тезисы Полина-айтишница Полина трудится в крупной ИТ-компании....
Популярные вопросы
Выберите причину по которой гиря справа провалилась в песок (гири металлические,...
1
Температурасы 0 градус вольфрам сымның кедергісі5 ом болса 20градус кедергісін...
3
Упр. 13. Переделайте предложения, употребляя Present/Past Continuous Passive...
3
Начертите различные схемы связанных контуров и объясните их работу.Какие...
2
переделайте союзные сложные предложения в бессоюзные. Если глубоко вспашешь,...
1
Составить диалог, используя правила речевого этикета. (Ситуации: 1. беседа...
2
ответьте на во Придумать конфликтную ситуацию и продумать выход из нее...
2
Температурасы 0 градус вольфрам сымның кедергісі5 ом болса 20градуста...
1
1. Зачем дублируют деталь обтачки клеевой прокладкой? 2. Для чеговысекают...
2
У царя Гороха было много детей. В день своего столетия он заявил: У одного...
1