Напишите алгоритм, . () написать программу вычислений сопротивления электрической цепи, состоящей из двух параллельно соединения сопротивлений. • вычисление сопротивления элементов. •введите исходные данные : величина первого сопротивления (ом) - 15 величина второго (ом) - 20. сопротивление цепи : 8.57 ом.
var a,b,c:real;
begin
writeln('Введите значения сопротивлений проводников');
readln(a,b);
c:=(a*b)/(a+b);
writeln(c);
end.