tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Мне нужно сделать это
Мне нужно сделать это в программе Word (дают просто текст). Что бы он был такой-же (без пробелов и тд..). Выровнены края, ну в общем-то, как на листке.
GrebenukMerry
3 21.04.2021 17:52
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ппсомо3657
26.09.2019 10:17
Составить программу на языке c++ для вычисления следующего выражения y = (a*x^3-b^2) / c*(x-4) + d a=2 b=1 c=3 d=4 x=1...
ДобротаПротивЗла
26.09.2019 14:30
ответить) выбрать действие, относящиеся к форматированию текста: а) копирование фрагментов текста б) исправление опечаток в) проверка орфографии г) изменение абзацных отступов...
juliaworldlove
26.09.2019 14:30
Var s,k: integer; begin s: =20; for k: =-45 to 43 do s: =s-k; writeln(s) end....
danya13112004
26.09.2019 14:30
Найдите периметр квадрата словесным...
ксюша1692
26.09.2019 10:13
Сколько программ за сегодня написал старший брат ильи, работающий программистом, если известно, что все программы, кроме двух, он написал на python’е, все программы, кроме двух,...
svetlana898
07.10.2019 08:30
Найдите сумму 4+9++м^2 удвоив чётные слагаемыепаскаль через while doтема - циклические алгоритмы...
2345metal6789
07.10.2019 08:30
1)составьте программу, выводящую на экран нечетные числа от 11 до 31.2)составьте программу, выводящую на экран числа от 1 до 10,а также квадраты и кубы этих чисел в следующем...
saruul708
20.07.2019 14:20
Сообщение первоначально было записано в 2 байтном коде.при его перекодировке в 32-битную кодировку кои-8 информационное сообщение увеличилось на 480 бит....
Wolceme
20.07.2019 14:20
Написать программу на паскале абс тема создание одномерных массивов создать и вывести на экран 2 одномерных массива целых чисел размерности n из текстового файла. найти и вывести...
SofiLand854
14.03.2019 16:21
Напишите программу, которая заполняет массив из 20 элементов случайными числами на отрезке [100; 1000] и находит отдельно сумму элементов в первой и во второй половинах массива....
Популярные вопросы
Дан равносторонний треугольник abc, где ab=cb=15 см, ac=24 см. из высоты b...
1
Напишите сочинение 5 класс на казахском на тему для чего нужен компьютер?...
2
Информатика 9, с , завтра на pascalabc.netлабораторная работа 8учимся программировать...
1
Что общего спросим мы ученых между народным эпосом сонатами прокофьева и сикстинской...
2
Придумать рассказ по природоведении лесная школа...
2
Составе диалог на тему как отмечают наурыз в других странах мира...
1
Сделайте выводы об этических проблемах биотехнологии. 5-6 предложений...
1
Довольно! -сказал учитель. - ежов, николай, продолжай! » выполните пунктационный...
2
Семь седьмых в сольфеджио си мин все ! надо...
3
Решите ,заранее 5 машин песка и 3 машины щебня имеют массу 22,8 т. найдите...
1