tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Завтра уже нужно у паскалі.
Завтра уже нужно у паскалі. у касі є монети 3, 5, 10. скількома касир може видати покупцеві решту на деяку суму n.
, нужно
qofepvcqj
2 23.12.2019 23:36
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
пупс110
08.11.2021 10:51
1) Директор фірми отримує 20 000 грн на місяць, два його заступники — по 14 000 грн, а решта 17 робітників фірми — по 7500 грн на місяць. Знайдіть середнє значення,...
Sandrohka
08.11.2021 10:33
По данным схемам нужно записать функцию и построить комбинаторную диаграмму...
vikulka1488
11.09.2019 17:00
Как и с чего человек работает с компьютером?...
St151
17.01.2021 22:41
Написать программу поиска 3 элементов из 50 элементов массива (в паскале) 9 класс...
aidochka82
17.01.2021 22:40
Составьте блок-схему Var F,N:real; Begin N:=5; While N =6 do Begin F:=sqr(N)+sqrt(N)/(N-24); Writeln(F:7:4); N:=N+0.1; End; End....
tanyushalyubim
17.01.2021 22:36
Составьте блок схему Var F,N:real; Begin N:=5; While N =6 do Begin F:=sqr(N)+sqrt(N)/(N-24); Writeln(F:7:4); N:=N+0.1; End; End....
vakhtinanelli
25.11.2021 15:06
2. «Идём в поход». Специализированный информатико-математический класс, в котором учится Петя Торопыжкин, собирается в поход. Петю назначили ответственным за продоволь-...
jennie082017
25.11.2021 15:06
Вибрати цільову функцію (приймаємо, що х1 - кількість столів моделі А, х2 - кількість столів моделі В)...
Ульянатв
24.09.2019 07:00
Решить примеры по инфе (с решением) (3072 кб + 3072 кб)/2048 байт ответ указать в килобайтах (7 байт + 3072 бит)+(2 байта + 2016 бит) ответ указать в байтах (9гб +...
santop
24.09.2019 06:50
Заполните массив случайными числами в интервале [0; 100] и найдите среднее арифметическое его значений...
Популярные вопросы
Обчисліть п ятий і двадцять третій члени послідовності заданої...
2
Крестьянское фермерское хозяйство предъявило в суд иск к дирекции...
2
Яка причина появи річних кілець на стовборі...
1
Маса речовин які вступили в реакцію: (0,5 б)а) дорівнює масі продуктів...
3
4. Обчислити:1) (216 6 ) ( 36 ),2)81). 275. С вираз:т - 2m n +Варіант...
1
1. Слов яни вперше згадуються в книгах:A) Геродота і ПлініяБ) Тацита...
3
с геометрией кто знает 1,2,5 задание приблизительно хотя бы...
2
ЛЯ Заполните предложения производными от слов справа. В ответе...
3
Бух учет расставить счета с субсчетамм если есть , и суммы... Очень...
3
Напишите эссе на тему «Закон на страже порядка»...
3