tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Запишите выражения на языке паскаль:
Запишите выражения на языке паскаль: х=( cosb+корень из bквадрат-4ас)/(|2а|)
ZloYDedyskA
2 27.07.2019 13:20
0
Ответы
T1shka136
25.09.2020 11:50
X:=(( cos(b)+sqrt(b*b-4*a*c)/abs(2*a));
ПОКАЗАТЬ ОТВЕТЫ
Щащашчщ
25.09.2020 11:50
X:=cos(b)+sqrt(sqr(b)-4*a*c)/abs(2*a);
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Zepstro
22.07.2019 23:30
Халк плавал в бассейне размером n x m метров и устал. в этот момент он обнаружил, что находится на расстоянии х метров от одного из длинных бортиков ( не обязательно от ближайшего...
mkm3
22.07.2019 23:40
Однажды пять супергероев оказались в очереди за билетами в кино: супермен, бэтмен, человек-паук, халк и флэш. известно, что: супермен купил билет раньше, чем бэтмен, но позже...
anna080203
06.07.2019 11:00
1. с кода unicode можно закодировать 65536 символов. каков информационный объем сообщения, набранного в этом коде: истинно велик тот человек, который сумел овладеть своим временем!...
Tenur
06.07.2019 11:00
Составьте программу которая выводит на экран значения выражения 5n...
luizalol
06.07.2019 11:00
Вкакой системе счисления справедливо заданное равенство 88+44=110...
Solari
06.07.2019 11:10
Раздел в диалоговом окне. слова из 6 букв. основная форма указателя мыши. слова из 7 букв...
lerosabi
06.07.2019 11:10
Самый первый инструмент хранения информации...
kovalenko7659
16.07.2019 11:50
Напишите программу. 1). дан радиус шара. найти его объём. 2). даны стороны треугольника: a,b,c. вычислить косинусы углов по теореме косинусов. 3). опредедить, сколько полных часов...
MariamAr81849
16.07.2019 11:50
Разгадайте кроссворд инструменты графичесеого редактора...
ulzhan16061999
16.07.2019 11:50
Какое значение будет принимать переменная у после выполнения программы: var x, y: integer; begin y: =1 ; x: =15 repeat y: =y*x; x: =x-3 until x 5; writeln ( y= ,y); end x y y=y*x...
Популярные вопросы
Чи залежить дія безумовного рефлексу від вашої волі?...
3
Проверочное слово к слову дожидаться...
3
Напишите не большую характиристику героя санча панча с цитатами! из произведения...
3
На стороне ас треугольника авс отмечены точки д и е, ад = се доказать, что если...
3
Какой морфологический разбор: к роднику чудесных ( птиц )...
3
Объясните смысл фразы - любовь одерживает победу над миром зла . шекспир. ромео...
1
Решить . 1) чтобы сделать квадратную рамку, купили 1м багета. какой длины сторона...
1
Высота конуса 12 ,объем конуса равен 100пи. найдите образующую конуса ....
2
Деревянный брусок ( p=700 кг/ м3)плавает в воде . погруженная часть объема равна...
2
Нужно ли ставить тире в предложении её родина тундра? между родина и тундра?...
1