Записать программу на языке паскаль: составить программу вычисления объема треугольной

faraon21 faraon21    1   11.09.2019 20:40    4

Ответы
dianochka471 dianochka471  07.10.2020 08:14
Var V,h,S:real; begin  write('введите площадь основания пирамиды ');  read(S);  writeln('введите высоту пирамиды ');  read(h);  V:=(1/3)*S*h;  write('объем пирамиды равен ',V); end.  
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика