tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
задать одномерный массив
задать одномерный массив случайными числами.кол во элементов вводить с клавиатуры.найти сумму четных элементов.заменить минимальныйлемент массива на эту сумму. сишка
кккосомомкамилла327
1 13.12.2021 23:26
6
Ответы
марго170
13.12.2021 23:30
Бботт ЗЗнннАААнниИЯ тТЛЕегГРАмММ - @united brai nly (бббееЗ РрРОобЕееЛВвв)
ПОКАЗАТЬ ОТВЕТЫ
Krisru376
13.12.2021 23:30
БббоОт аААНИЯя ллеГгррРаМ - @united brai nly (БбЕЕЗзз ПППрРрооЛООв)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
gambab
20.09.2019 18:00
Система программирования- компьютерное пиратств- программа-...
Alya23051
20.09.2019 18:00
А)даны результаты сдачи экзамена по информатике группы из 15 студентов. подсчитать количество студентов, не сдавших экзамен, в численном и в процентном соотношении. б)...
agnesa9890
20.09.2019 18:00
Что выводит на экран данный фрагмент? p: =9; for i: =1 to 10 do begin p: =p*i writeln(p, * ,i, = ,p) end;...
ivanow343536373839
10.04.2020 12:59
К какому классу относиться следующие программы...
даша3638
30.08.2019 01:30
Составим программу, вычислим среднюю скорость автомобиля, если сначала он ехал t часов со скоростью x км.ч, а затем n часов со скоростью y км.ч...
byrzakovskaya
30.08.2019 01:30
А*b*(c+-a+d)*-b как решить с логики...
бринн
21.04.2020 00:59
Составить программу вычисления площади и периметра прямоугольного треугольника, если заданы его катеты. Катеты ввести с клавиатуры. Вначале вычислить гипотенузу треугольника,...
cooldasha11042
21.04.2020 00:58
Придумаете 2 общеутведительных суждения на две разные схемы на кругах Эйлера. В моей книжке это объяснено. 2 частноутверлительных суждения, тоже на две разные схемы....
школота90
17.04.2019 01:20
Какой пример может проиллюстрировать такое свойство инстинкта как бессознательное?...
IgroNUB
17.04.2019 01:20
Чем защитное поведение отличается от агрессивной?...
Популярные вопросы
Определите скорость электромагнитной волны в бензоле диэлектрическая...
2
Укажите ошибочное суждение. 1) в слове положил все согласные звуки...
3
Решите систему (x+7)/3-(y-8)/5=3 (x+5)/4+(y+9)/3=5...
2
Запиши по два -три имени существительных , которые обозначают : действия...
2
Выделите все орфограмы в тексте и напишите проверочные слова: вот...
2
Докажите тождество: (sina cosa-tga)/1-(sina+cosa)=1/2tg2a...
1
Какая из предложенных четырех пар чисел (x; y) является решением системы...
3
Найдите (cos п/2-a) если известно что sina 0,4...
1
Вычислите: cos2a-cos6a, если cosa=1/√3...
1
Укажите слово с безударной гласной в корне проверяемой ударением....
3