Заданы n окружностей с радиусами r1 rn. написать программу, которая запрашивает радиус каждой окружности.

dashenkanosova5 dashenkanosova5    1   24.05.2019 23:10    2

Ответы
saha12389085 saha12389085  20.06.2020 21:55
Var i, N: integer;
begin
     readln(N);
     for i := 1 to N do
     begin
          writeln('Введите R ', i, 'окружности');
          readln();
     end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика