Задано вещественные значение х. составить программу вычисления значения функции y по формуле y=sin^2x+1

alexcozearschi alexcozearschi    1   26.08.2019 01:00    3

Ответы
MrLux123 MrLux123  26.08.2020 10:04
Var
X:real;
Begin
Write('x = ');
ReadLn(x);
Write('y = ',sqr(Sin(x))+1)
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика