tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Задание 2. Написать программу
Задание 2.
Написать программу и нарисовать блок-схему. Значения x и y вводятся с клавиатуры.
егормай
1 16.12.2020 02:14
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
денис1139
03.06.2019 21:00
Пользователь вводит с клавиатуры 3 любых числа.написать программу которая выводит положительные и отрицательные.(с++)...
vvvvNikavvv
03.06.2019 21:00
1. что выведется на экран в результате выполнения фрагмента программы: s: =0; for j: =1 to 3 do s: =s+2*j; write(‘ j=’, j, ’ s=’,s) 2. что выведется на экран в результате выполнения...
жмлпр
03.06.2019 21:00
Язык паскаль авс найти произведение всех двузначных чисел, сумма цифр которых равна 8...
Агата1713
03.06.2019 21:00
Почему у одного оригинала несколько моделей...
maksimkasuslov1
03.06.2019 21:00
Решить по паскалю ! найти сумму всех четных трехзначных чисел, кратных 77...
Вишеневка123456789
03.06.2019 21:00
Отличие материального объекта от информационного...
egorcop
03.06.2019 21:00
Образуют ли систему устройства,из которых состоит компьютер: до сборки? после сборки? после выключения?...
nadezhda980
03.06.2019 21:00
Что означает надпись read(x); . пример и поясните его....
maksimkasuslov1
03.06.2019 21:00
Чем различаются основные подходы к организации ресурсами информационной сети: таблицы объектов, домены и служба dns?...
ХЕЕЕЛПАНИТЕ
03.06.2019 21:10
1. определите значение переменной s после выполнения операторов: i: =0; s: =0 while i 3 do begin i: =i+1; s: =s+i*i end; a. 0 b. 3 c. 11 d. 14 e. 18 2. сколько строк напечатает...
Популярные вопросы
Количество целых чисел от 78 до 950 кратных 17, равно?...
3
1. запишите название классов надкласса рыб. что служит основой деления?...
2
Келу,айту,жазу в и в будущем времени можно....
2
18 минут минус 15 секунд сколько это минут и секунд...
3
Впредложении : больше всего люблю маму, мороженое и летние каникулы ошибку...
1
Какой эпизод в повести сын полка показался вам забавным?...
2
Собственая скорость лодки 8,5 км/ч , скорость течения реки 1,5 км/ч . какое...
1
Разобрать слово как часть речи-сельдяным (королём).разбирать слово сельдяным...
3
Вес 8 ящиков с абрикосами 40 кг, а вес 5 ящиков с персиками 60...
1
Решите уравнения (720+е) * 501 =365730 5t+30-2t=42 36*(x-3) =10-2*(x+2)...
3