Задание 2. Написать программу для вычисления площади прямоугольника! без спама ​

1анж48 1анж48    1   18.03.2021 07:00    1

Ответы
тлрп тлрп  18.03.2021 07:10

Объяснение:

var a, b:integer;

begin

writeln ('Введите стороны a и b');

writeln ('Введите сторону a');

readln (a);

writeln ('Введите сторону b');

readln (b);

writeln;

writeln ('Периметр = ', (a+b)*2);

writeln ('Площадь = ', a*b);

readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика