Задача: Составить программу на Паскале для нахождения суммы элементов одномерного массива из семи элементов, в котором все элементы целые числа.

zaobogdan zaobogdan    1   26.04.2020 18:50    5

Ответы
snaiperkiling snaiperkiling  13.10.2020 22:01

var. a: integer; begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. ...

var. begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. else a:=a-а

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика