tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
ЗАДАЧА Python: Дан список
ЗАДАЧА Python: Дан список вещественных чисел. Найти среднее геометрическое абсолютных значений элементов списка.
Matin11
1 10.12.2020 16:11
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
tatu261
03.05.2021 08:35
только сделайте правильно, это сор. язык программирования - Python. Напишите программу, которая проверяет заработную плату взрослого человека и если она больше...
егор673
03.05.2021 08:36
Написать сочинение на что вы откладываете деньги и что вы хотите на них купить ...
mstatyankasor
03.05.2021 08:36
только делайте правильно, у меня сор. Написать программу на языке Python, которая позволяет рассчитать зависимость силы тяжести F от массы тела m и ускорения свободного...
dobrotina90
03.05.2021 08:37
Заполните таблицу трассировки для тестирования программного кода (например ❤...
корл1ц
03.05.2021 08:39
Определите, что будет напечатано в результате выполнения программы : var n, s: integer; begin n := 4; s := 0; while n = 8 do begin s := s + n; n := n + 1 end; write(s)...
tigranchik111111
05.07.2019 11:00
Что общего у пиктограммы и символа? в чём между ними различие? предложите свою систему пиктограмм для основных рекомендаций по работе за компьютером, направленных...
1gs1221
05.07.2019 11:00
Перевести число 149 из 10 системы счисления в двоичную,восмиричную,шестнадцатиричную. 20...
linnik4Platon
03.10.2019 21:20
Что из этого технологии? искусственный интеллект, методология разработки, модель водопада, фишинг, большие данные, робот, код, кластер, нейросети, языки программирования...
tromed2011
26.05.2019 15:30
Программирование паскаль. с клавиатуры вводится высота и основание треугольника. найти площадь. h=3 a=4...
katyvolkova81
26.05.2019 15:30
Решить по информатике пусть существует подземелье в котором обитают два призрака. первый говорит правду днём, но врёт ночью, за это его называют рацарем дня.2 призрак...
Популярные вопросы
Подчеркнуть орфограммы в словах огород,огурец,огородик,огородный...
1
Сочинение про собаку лайки ( 2-й класс )...
1
Игогда если допустить ошибку, можно получить другое слово (а)...
1
Решите : за контрольную работу по оценки 5 и 4 получили 18 человек,...
2
Автору данной книги в 1989 году исполнилось столько лет, сколько...
2
Как закончить предложения чтобы в предложении было прощание...
2
Значение фразеологизмов . растут чуть ли не на глазах вцепился...
3
6предложений сочинение о своем будущем (используя future time,...
1
Сочинение на тему моё любимое животное кошка...
3
Чем для вас является пушкин? напишите предложений 5! это...
1