Задача:написать программу: вывести на экран 7 раз " ура! скоро летние каникулы!"

Аллакот888 Аллакот888    1   30.05.2023 02:30    0

Ответы
LLA7A LLA7A  30.05.2023 06:00

Код на python:

for x in range (1, 8):

   print('ура! скоро летние каникулы')

ПОКАЗАТЬ ОТВЕТЫ
denissss2222 denissss2222  30.05.2023 06:00

print('\n¡ıqvʎʞинɐʞ ǝинɯǝv оdоʞɔ ¡ɐdʎ '*7)

Объяснение:

Одна строка. И мой текст значительно веселее. Он просто стоит на голове от счастья.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика